[HELP NEEDED] Anlasser-Probleme beim Ford Fiesta Style

T

Taake

Gast im Fordboard
Hallo zusammen,

bin neu hier, weil ich auch erst seit knapp 2 Wochen mein erstes auto, einen Ford Fiesta Style (Erstzul. '99), gekauft habe.
Und jetzt hab ich leider schon ein Problem ?(
Es kam öfters vor, dass wenn ich das Auto anspringen lassen wollte, dass es nicht angesprungen ist, sondern, dass dann ein ganz eckliges geräusch kam, dass sie wie ein "rrrrrrrrrrrrrrrrrrrrt" angehört hat.
Dann hab ich einfach nochmal den schlüssel zurückgedreht und nochmals versucht: und dann ist er sofort ohne probleme angesprungen! Das kam bisher bei mir so 8-10 mal vor, in 2 Wochen, und jeden Tag mind. 2 mal den wagen benutzt.
Aber seit ca. 4 Tagen funktioniert der Anlasser wieder ohne Probleme ?(
Jetzt wollte ich wissen, ob ich das lieber reparieren lassen sollte oder ob das vielleicht nur für ne gewisse zeit war? (vielleicht vom langen stehen aufm gebrauchtwagenhof? waren glaub schon nen weilchen).
Weil wenn das Auto dabei keinen schaden nehmen kann, dann warte ich noch bis vielleicht etwas anderes noch dazukommt und ich dann alles auf einmal richten lasse.

Und mein 2. kleines Problem ist, dass wenn ich die Fahrertür aufmach, dann geht nicht das licht innen ab, obwohls in der richtigen stellung ist! Weil wenn ich die Beifahrertür öffne, geht das Licht an :rolleyes:
Kann man das auch alleine beheben und wenn ja, wie? ?(

Würde mich freuen, wenn mir hier jemand helfen könnte! 8)
 
K

Kim

Gast im Fordboard
Hi Taake ...

wie wäre es, wenn du dich hier mal vorstellst, damit wir wissen, mit wem wir es zu tun haben??

Zu deinem ersten Problem kann ich nichts sagen.

Das zweite Problem hört sich doch bös nach dem Türkontaktschalter an, das ist der Schalter im Türrahmen, auf den die Tür drückt, wenn du sie zu machst ...

mfg
Kim
 
T

Taake

Gast im Fordboard
Original von Kimson
Hi Taake ...

wie wäre es, wenn du dich hier mal vorstellst, damit wir wissen, mit wem wir es zu tun haben??

Zu deinem ersten Problem kann ich nichts sagen.

Das zweite Problem hört sich doch bös nach dem Türkontaktschalter an, das ist der Schalter im Türrahmen, auf den die Tür drückt, wenn du sie zu machst ...

mfg
Kim
ups sorry! hab das gar nicht gesehen ?(
Stell mich auf boards allgemein nicht vor, aber werds mal machen :D
 
T

Taake

Gast im Fordboard
also das mit dem licht und der türe geht jetzt wieder (weiss aber auch nicht, was ich gemacht habe :rolleyes: )
Und das mit dem Anlasser, da bring ich das Auto am Mittwoch in die Werkstatt (hab ja noch Gebrauchtwagengarantie).
Weil ein guter Bekannter meinte heute, als er das geräusch zufälligerweise gehört hat, dass es der Anlasser ist und ich das reparieren lassen sollte.
Also könnt ihr hier dann schliessen, wenn ihr wollt ;)
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
Super, dass du dein Problem (Türkontaktschalter) schon gelöst hast.

Aber wenn du nichts gemacht hast, kommt es bestimmt irgendwann wieder. Ich empfehle dir, dass du dir vom Händler oder Schrott (kostet nicht die Welt) einen neuen Schalter holst und einbaust. Ist nur eine Schraube und 2 Kabel.
Kurzfristig kannst du dir ja auch mit Kontaktspray helfen.

Noch etwas: Threats werden hier eigendlich nicht geschlossen. Es kann ja sein, dass in einiger Zeit noch jemand eine Frage dazu hat... :D
 
Beitrag enthält Werbung
 
T

Taake

Gast im Fordboard
Original von MickyausHamburg
Super, dass du dein Problem (Türkontaktschalter) schon gelöst hast.

Aber wenn du nichts gemacht hast, kommt es bestimmt irgendwann wieder. Ich empfehle dir, dass du dir vom Händler oder Schrott (kostet nicht die Welt) einen neuen Schalter holst und einbaust. Ist nur eine Schraube und 2 Kabel.
Kurzfristig kannst du dir ja auch mit Kontaktspray helfen.

Noch etwas: Threats werden hier eigendlich nicht geschlossen. Es kann ja sein, dass in einiger Zeit noch jemand eine Frage dazu hat... :D
ok danke für den tip! dan sag ich am besten, wenn ich ihn in die werkstatt bringt, dass die den türkontakt da nochmal prüfen sollen!

i.O. :bier:
 
B

banditRS2000

Gast im Fordboard
Ist nur eine Schraube und 2 Kabel.
Nein, ist sogar nur ein Kabel... :idee
Masse läuft über den Schalter direkt an die Karosse! Dort liegt auch meist das Problem! Wie schon gesagt wurde, sauber machen und Kontaktspray dran...

Zum Anlasser: Wenn du das über Garantie kriegst, lass dir nen neuen einbauen! Hatte ich damals beim Escort auch, der stand auch vorher ewig auf dem Hof...
 
T

Taake

Gast im Fordboard
Original von banditRS2000
Ist nur eine Schraube und 2 Kabel.
Nein, ist sogar nur ein Kabel... :idee
Masse läuft über den Schalter direkt an die Karosse! Dort liegt auch meist das Problem! Wie schon gesagt wurde, sauber machen und Kontaktspray dran...

Zum Anlasser: Wenn du das über Garantie kriegst, lass dir nen neuen einbauen! Hatte ich damals beim Escort auch, der stand auch vorher ewig auf dem Hof...
Danke für deine Hilfe banditRS2000! Ja, werde ich dann machen & sagen, dass die mir einen komplett neuen Anlasser einbauen sollen, sonst gibts Ärger! :mp:
 
S

scream

Gast im Fordboard
Hab zu Zeit das selbe Problem mit dem Anlasser in meinerm Fiesta, nur ich muss ein paar mal mehr versuchen, damit er angeht.
Größeren Schaden kann das aber eigentlich nicht anrichten, oder ? (bis darauf, dass der Anlasser irgentwann den Geist aufgibt)
 
T

Taake

Gast im Fordboard
Original von scream
Hab zu Zeit das selbe Problem mit dem Anlasser in meinerm Fiesta, nur ich muss ein paar mal mehr versuchen, damit er angeht.
Größeren Schaden kann das aber eigentlich nicht anrichten, oder ? (bis darauf, dass der Anlasser irgentwann den Geist aufgibt)
ja genau, glaub irgendwann geht der gar nicht mehr an!
Ich hab meinen umsonst ersetzt bekommen, da ich noch gebrauchtwagengarantie habe! Und jetzt läuft alles 1A! :D
 
T

Taake

Gast im Fordboard
Original von banditRS2000
Ist nur eine Schraube und 2 Kabel.
Nein, ist sogar nur ein Kabel... :idee
Masse läuft über den Schalter direkt an die Karosse! Dort liegt auch meist das Problem! Wie schon gesagt wurde, sauber machen und Kontaktspray dran...

Zum Anlasser: Wenn du das über Garantie kriegst, lass dir nen neuen einbauen! Hatte ich damals beim Escort auch, der stand auch vorher ewig auf dem Hof...
also das licht geht bei mir jetzt auch die ganze zeit wieder! war nur wegen dem stift, den die türe reinschiebt, da war ein wenig die türgummidichtung drüber, und die hab ich danebengeschoben, und jetzt gehts :D
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben