Neue Batterie oder lieber warten?

Speedie58

Mitglied
Mitglied seit
7 September 2011
Beiträge
54
Als ich kürzlich, wo es noch 10-12 °C waren, so vor mich hin fuhr, kam ich an eine geschlossene Schranke. Im Ausrollen gingen plötzlich alle Zeiger (Drehzahlmesser, Tacho, Temp und Tank) auf Vollausschlag und dann wieder zurück.
Beim Neustart, der Zug war vorbei, im Startvorgang dasselbe noch einmal, hat aber gestartet. Ich habe dann hier mehrfach gelesen, das dieser Effekt meist auf eine zu schwache Batterie zurückgeht.

Nun, da wir Minusgrade haben, das Auto draussen steht und nicht jeden Tag bewegt wird, bekomme ich Bedenken. Zumal es ja beim vorhergehenden Mondeo (MK2, Bj 2001) Probleme gab. Lima, Anlasser, Glühkerzen ... volles Programm.
Mit dem Kauf eines mir unbekannten MK3 mit Webasto-Standheizung weiß ich nun nicht wirklich woran ich bei der Batterie bin. Hinzu kommt die Geschichte mit den speziellen Silver-Calzium Batterien und der speziellen Startelektronik von FORD.

Hier die Bilder der Batterieaufschrift und das Testergebnis. - Was würdet ihr mir raten? Also welchen Batterietyp mit welcher Stärke und von welchem Hersteller?
 

Anhänge

Charliesdaddy

Eroberer
Mitglied seit
23 Oktober 2011
Beiträge
94
servus,
mein Mondi (2,0 TDCI 115 PS) hat auch `ne Batterie von über 80Ah...aaaaber...es sind keine sonderlichen Stromfresser angeschlossen... und bei unter 70% Leistung würde ich mich schon fragen,ob nicht eine neue,leistungsfähigere Batterie angebracht ist, bei erhöhtem Bedarf...und mein Mondi startet auch bei -15°C tadellos... :D LG aus Stassfurt (ST) / Jenbach (Tirol) CD
 
D

digico

Gast im Fordboard
Wenn du warten willst bis das dein Auto garnicht mehr anspringt dann warte!!

Ansonsten Neue Batterie kaufen
 

Speedie58

Mitglied
Mitglied seit
7 September 2011
Beiträge
54
Zunächst mal, danke. -

Es läuft gerade eine Garantieanfrage. - Der BOSCH-Dienst bietet mir eine für 180 € + 15 € Einbau an. - Problemfrage: Batteriemarke, wegen den FORD Eigentümlichkeiten (s.o.) und der "Ah" 80 oder mehr, wegen der Webasto-Standheizung, bleibt bestehen.

Aktualisierung: Der Händler gewährt auf ein Verschleißteil, wie eine Batterie, keine Garantie. Er bietet mir eine VARTA 80 Ah Batterie an, die lt. seiner Rücksprache bei FORD für den Mondeo funktionieren soll. Preis 160 € inkl. Einbau.
 

SF169

Foren Ass
Mitglied seit
10 Januar 2007
Beiträge
370
Solange die neue Batterie eine Silber-Calcium ist sollte die Marke ziemlich egal sein.
Ansonsten würd ich, grad mit 'ner Standheizung, die größte reinbauen, welche vom Einbaumass passt.
Die Lima am Mondeo liefert 125A - sollte also auch mit größeren Batterien als 80AH fertig werden.
Allerdings gilt immer mit Standheizung: Pro Minute Standheizung mindestens eine Minute fahren um die Batterie wieder zu laden. Gerade im Winter werden auch mal schnell 2 Minuten fahren draus, da wenn elektrischer Zuheizer(bis 880W), heizbare Heckscheibe(ca.180W)/Frontscheibe(ca.550W)/Spiegel/Sitze, Abblendlicht etc. aktiv sind - dann hat die Lima nix mehr übrig zum Batterie laden.
Grüße
Stefan
 
Beitrag enthält Werbung
 

Speedie58

Mitglied
Mitglied seit
7 September 2011
Beiträge
54
Was macht die Silver Calcium Batterien so teuer?

Tja, kann ich Dir auch nicht genau sagen. - Angeblich werden sie benötigt um das anspruchsvolle Start-Energiemanagement bei FORD optimal zu handeln.
Aber wir sind hier ja im FORD Board und da wird sicher bald eine erquickende Antwort kommen.

Ich werde jedenfalls das Angebot der Werkstatt, die mir den Wagen verkauft hat annehmen und für 161,- € eine VARTA 80 Ah inkl. Einbau nehmen. Eine größere würde ich trotz Webasto nicht brauchen, da FORD im Normalfall sogar mit 74 Ah ausliefern würde....
 

Charliesdaddy

Eroberer
Mitglied seit
23 Oktober 2011
Beiträge
94
soweit ich aus verschiedenen Foren erlesen habe,wird für Dieselmotoren eine Startbatterie über 70Ah empfohlen...also denke ich liege ich mit meiner etwas Stärkreren nicht verkehrt...dass Ford die Taschenlampen-Batterien von ca. 70 Ah einbaut,hat sicher mit Kosten zu tun,weniger mit Voraussicht...:)
 

Speedie58

Mitglied
Mitglied seit
7 September 2011
Beiträge
54
Problemloser Start bei -10°C

Eben nach erfolgreichem Startversuch auf den "ersten Dreh" eine 10 km-Ortskontrollfahrt gemacht, ehe die Temperaturanzeige dann merkbar ruckte. Im normalen Leben würde ich die Batterie nicht wechseln. Ich lasse heute in der Verkaufswerkstatt (nach mehr Fahrkilometern) auch nochmals messen. Aber der oben abgebildete Teststreifen und die angesagten, weiter abnehmenden Temperaturen mit den Erfahrungen bei -16°C im letzten Winter mit dem vorhergehenden Mondeo MK II, sowie eure Postings, veranlassen mich dazu.

Euch allen jedenfalls: Gutes Startverhalten und gute & sichere Fahrt!
 

Derk

Jungspund
Mitglied seit
1 Dezember 2011
Beiträge
28
Nachdem meine Batterie nach dem Kauf meines MkII etwas schwächelte habe ich neben dem gründlichen Ladens selbiger kurzerhand eine neue gekauft und hinter den Fahrersitz gestellt. Wenn die Alte (9 Jahre) schwächelt kommt dann eben schnell die Neue dran ohne, dass ich Zeitverlust habe. :fluester

Gruss,
Derk
 

Sylvester23

Foren Gott
Mitglied seit
9 Januar 2004
Beiträge
2.020
Hm, mir haben sie letztes Jahr die Batterie nur im Austausch gegen die alte verkauft. Ist aber auch OK so, gibts genug Leuts die mit sowas versuchen die Pilze im Wald zu düngen.
 
Beitrag enthält Werbung
 

Mondeofan

Mitglied
Mitglied seit
26 Juli 2011
Beiträge
71
Der Schrotthändler bezahlt sogar Geld für die alten Batterien.

Da muß man sie doch nicht im Wald entsorgen.
 

Speedie58

Mitglied
Mitglied seit
7 September 2011
Beiträge
54
Entsorgung

Ja, so eine Reservebatterie hat was. Bin eh ein Freund von "Plan B"!

Leider habe ich es in meinem Job oftmals dokumentieren müssen, was Menschen so alles im Wald und auf der Heidi ... quatsch, auch in der Stadt, wo sich Dreckecken gebildet haben, entsorgen. Batterien gehören leider auch dazu. Unmöglich!
Sofas 6 m neben der Fahrbahn, Computerbildschirme, Bauschutt, Matratzen, FORD-Verkleidungen, Autoreifen .... einfach irre, wie sich manche so benehmen.

Fahre bald los um die "Neue" einbauen zu lassen. Wie gesagt, bisher muckt er nicht rum. Aber es soll ja noch kälter werden.
 

Charliesdaddy

Eroberer
Mitglied seit
23 Oktober 2011
Beiträge
94
Servus....`ne Reserve-Batterie hinter den Fahrersitz...nee,kommt für mich nicht in Frage... das sind gut 10 Kg mehr Balast und wenn ich schon noch ne Batterie brauche,kommt eben gleich eine Vernünftige vorn `rein. Grinsen musste ich beim letzten Batterie-Kauf...da wollten die mir bei At...erzählen :blah :blah :blah ,Ford verlangt eine gekapselte Batterie,wegen der Motorbrandgefahr :lol ...und die sollte gleich mal viele Euronen mehr kosten,als Herkömmliche.Was für ein Schwachsinn...Zumal der Batteriekasten beim Mondi ja geschlossen ist...LG CD
 

SF169

Foren Ass
Mitglied seit
10 Januar 2007
Beiträge
370
Silber-Calcium wohl deswegen, weil die Lima im Mondi geregelt mit bis zu 14,8V lädt und die hohe Ladespannung (Normal 14,4V) und relativ hohe Ladeströme bei einer 'normalen' Batterie zum entgasen / platzen führen könnte.
Gibt aber mittlerweile auch andere technologien (Calcium-Calcium / AGM /etc.) welche auch mit >14,8V geladen werden dürfen. Musst halt die technischen Spezifikationen der Batterie anschauen.
Berga-Powerblock soll gut sein, Optima auch.
Ach, zur Optima hab ich grad noch was gefunden:
Die Kapazität von Starterbatterien ist dabei oftmals ein Nebenprodukt, das sich aus dem benötigten Kaltstartstrom ergibt. Eine hohe Stromabgabe erfordert eine große Plattenoberfläche. Diese wiederum ergibt eine hohe Kapazität. Hauptsächlich daraus resultieren die, im Vergleich, hohen Batteriekapazitäten für Dieselmotoren (bei sonst gleicher Ausstattung). Die praktische Erfahrung zeigt, dass eine hochstromfähige Batterie (früher fälschlicherweise Gel-Batterien, richtig aber AGM-Batterien von Herstellern wie Optima, Northstar, Exide usw.) trotz geringerer Nennkapazität (55 Ah, original 70 Ah) ein Dieselfahrzeug trotz Vorentladung durch eine Standheizung über Jahre problemlos starten kann, auch im Kurzstreckenverkehr. Die „kleinere“ Batterie liefert durch einen besonderen Zellenaufbau deutlich mehr Stromstärke als eine herkömmliche Starterbatterie (870 A zu 630 A).
Quelle: Wikipedia

Allerdins aufgepasst beim Kauf: Viele Batterien sind zu hoch für den Batteriekasten im Mondeo - dann bekommste den Deckel nicht mehr drauf und musst irgendeine Polabdeckung stricken, damit das Auto wieder TÜV-Konform ist.
Grüße
Stefan
 

Speedie58

Mitglied
Mitglied seit
7 September 2011
Beiträge
54
Sie ist drin!

Etwas angesäuert habe ich für nunmehr 149,- € (all inkl.) anliegende Batterie ins Auto eingebaut bekommen. Hätte ich den Typ vorher gewusst, hätte ich vielleicht noch drücken können (weil es sie im Netz billiger gibt) oder zu Silver-Calcium wandeln. Nunja, es ist die zweitbeste von Varta und ich hoffe sie hält, was mir die Werkstatt versprochen hat.
 

Anhänge

HAL-J586

Kaiser
Teammitglied
Moderator
Mitglied seit
18 September 2007
Beiträge
1.295
Derk schrieb:
Nachdem meine Batterie nach dem Kauf meines MkII etwas schwächelte habe ich neben dem gründlichen Ladens selbiger kurzerhand eine neue gekauft und hinter den Fahrersitz gestellt. Wenn die Alte (9 Jahre) schwächelt kommt dann eben schnell die Neue dran ohne, dass ich Zeitverlust habe. :fluester

Gruss,
Derk
Dann drücke ich Dir mal die Daumen das Du den Akku auch noch nutzen kannst wenn Du ihn brauchst. Bleiakkus sind enpfindlich gegen Stösse etc. Im Batteriekasten sind sie fest mit der Karosse verbunden, die Masseträgheit des Fahrzeugs reduziert Stösse. Hinter dem Fahrersitz kann die Batterie bei Unebenheiten schon mal "springen". Die dann wirkenden Kräfte sind ungleich höher. Bei dem hohen Gewicht der Platten kommt es nicht selten zu abrissen, die Batterie ist Schrott.

MfG

Andreas
 

Speedie58

Mitglied
Mitglied seit
7 September 2011
Beiträge
54
Startverhalten (Diesel) mit neuer Batterie bei -20°C

Also nach 10 Stunden Parkplatzaufenthalt wollte der Motor im Grunde sofort, jedoch die Elektronik (oder etwas anderes) hinderte daran, die Normdrehzahl zu erreichen. Er stotterte immer hin und her, so dass ich den ersten halbgeglückten Startversuch abbrach. Nach wenigen Sekunden versuchte ich es erneut. Mit Erfolg.

Brauche allerdings bei diesen Aussentemperaturen mindestens 8 km ehe bei der Temperaturanzeige überhaupt ruckt. Wenn ich schneller fahre kommt sie auch schneller auf Normtemperatur (Mittelstellung). Sobald ich aber wieder in die Stadt reinfahre geht sie wieder zurück. - Die Standheizung benutze ich extrem selten, weil ich nicht einschätzen kann, inwieweit sie die Batterie nachteilig beeinträchtigt. Da ist mir ein sicherer Start wichtiger, als der warme Fahrzeugraum.
Oder ist es angeraten, die Standheizung zum Erleichtern des Motorstarts laufen zu lassen. Die nachfolgende, möglichst mit wenig Zusatzverbrauchern (Fernlicht, Starklüfter) nötige, mindesten gleichlange Fahrzeit erreiche ich locker.

Nerven tut mich lediglich noch die, ständig vom hochgeschmissenen Dreck unbedingt überholender und entgegenkommender Autos, dreckige Windschutzscheibe. Scheibenwischer und Sprühanlage kann ich ja bei den Temperaturen vergessen.
Habe immer Feuchttücher dabei. Aber auf Autobahnen kann man gar nicht so oft halten. - Hat jemand andere Tipps?

Bzgl. der Startfähigkeit der Batterie habe ich mir mit meinem "Parkplatz vor der Haustür" angewöhnt nach ca. 12 h immer eine etwa 8 km lange Tour zu fahren, bis die Temperaturanzeige merklich gezuckt hat und "das Kätzchen wohlig schnurrt".
 

butzimondeo

Foren Ass
Mitglied seit
9 Dezember 2009
Beiträge
310
Also wenn du immer vor der Haustür stehst, würde ich an deiner stelle ein Batterie-Erhaltungsladegerät anschliesen und die Standheizung vor der Fahrt anmachen, dein Motor wird es dir Danken.
Gruß Stefan
 

Charliesdaddy

Eroberer
Mitglied seit
23 Oktober 2011
Beiträge
94
Speedie58 schrieb:
Nerven tut mich lediglich noch die, ständig vom hochgeschmissenen Dreck unbedingt überholender und entgegenkommender Autos, dreckige Windschutzscheibe. Scheibenwischer und Sprühanlage kann ich ja bei den Temperaturen vergessen.
Habe immer Feuchttücher dabei. Aber auf Autobahnen kann man gar nicht so oft halten. - Hat jemand andere Tipps?
Nachdem mir meine Wisch-Wasch-Anlage verschiedene Male eingefroren ist,kippe ich nur noch puren Frostschutz auf...bis -30°C wenn`s `drauf ankommt....kostet sicher ein paar Cent mehr,aber macht sich bezahlt...
 

HAL-J586

Kaiser
Teammitglied
Moderator
Mitglied seit
18 September 2007
Beiträge
1.295
Speedie58 schrieb:
Nerven tut mich lediglich noch die, ständig vom hochgeschmissenen Dreck unbedingt überholender und entgegenkommender Autos, dreckige Windschutzscheibe. Scheibenwischer und Sprühanlage kann ich ja bei den Temperaturen vergessen.
Habe immer Feuchttücher dabei. Aber auf Autobahnen kann man gar nicht so oft halten. - Hat jemand andere Tipps?

ein guten Scheibenwaschwasserzusatz (notfalls Marke, teuer) und gute Scheibenwischer. Mit Konzentrat von Bahr (-70°C) 2 Teile Wasser 1 Teil Konzentrat und Bosch Aerotwin Wischern hatte ich auch bei -19°C (Donnerstag früh) keine Probleme. Bei dem Wetter würde ich ohne funktionierende Waschanlage gar nicht losfahren.

MfG

Andreas
 

Speedie58

Mitglied
Mitglied seit
7 September 2011
Beiträge
54
Feuchttücher

Charliesdaddy, HAL-J586 ... ja, das mit dem Konzentrat kommt ja weitestgehend mit meinem Verhalten hin, jedoch wenn die Leitungen und Düsen erst ma zu sind, sind sie zu. Beheizbare nachrüsten kann man (ich) nicht bezahlen und sollen eigentlich auch nicht sooo der Heilsbringer sein. - Also werde ich wohl ohne Feuchttücher nicht losfahren.
 

HAL-J586

Kaiser
Teammitglied
Moderator
Mitglied seit
18 September 2007
Beiträge
1.295
Konzentrat einfüllen und z.B ein EInkaufszentrum oder Kino mit Tiefgarage aufsuchen. Mit der Frau ein paar Stunden in selbigen verbringen und beim rausfahren kräftig sprühen damit die Leitungen auch was vom Frostschutz abbekommen.

MfG

Andreas
 

Speedie58

Mitglied
Mitglied seit
7 September 2011
Beiträge
54
Startversuch 19 Uhr bei -16°C nach 14 Stunden Stand auf relativ freier Fläche

Tja, butzimondeo, so sollte ich es wohl machen müssen. - Eben komme ich wieder von einer "Warmfahrt" von 32 km. Aber erst wollte er nicht. 3 Startversuche "huddeln" ohne anspringen. Danach knappe 20 min Standheizung an. Anschließend 1. Startversuch, "huddeln", kein Anspringen. Anzeigen alles normal, keine merkliche Helligkeitsänderungen oder Zeigerabnormalitäten. Nach kurzer Wartezeit glückte aber der nächste Startversuch. Die ersten km hatte ich das Gefühl über Kopfsteinpflaster zu fahren. Den Reifen war es wohl auch erst mal zu kalt. - SCHEISSWETTER!



Zusammengefügt by der_ast

Damit der Thread übersichtlich bleibt, bitte keine Doppelpostings, sondern die
Bearbeiten-Taste rechts unten benutzen (siehe auch Regeln §2.4).
Danke

ng
der_ast


Beitrag erstellt: 7.2.2012, 00.42 Uhr
Problemloser Start beim ersten Mal. Bis die Temperaturanzeige allerdings gen Mitte strebte, vergingen 24 km.
 

gregorius007

Triple Ass
Mitglied seit
4 Oktober 2004
Beiträge
218
MK3: brauche eine neue batterie - aber welche?

hallo,



bei meinem mondeo ist am WE die batterie ausgefallen (konnte das auto nicht mehr anlassen). ich habe sie ausgebaut, aufgeladen, wieder eingebaut und im moment startet das auto wieder.

ich werde trotzdem eine neue brauchen, aber welche? aktuell ist eine motorcraft 680A, 70Ah verbaut.

bei einem ford hat man mir eine mit 80Ah empfohlen, die allerdings 300 EUR kosten sollte! :-(

ich habe auch bei ATU & Co. angerufen: da hat man mir z.b. eine von banner empfohlen (kostet zwischen 127-136 EUR), wobei auf der ATU seite steht, daß man für ford ab BJ 1999 nicht mehr die Banner verbauen soll, sondern doch lieber von varta.

in einem anderen forum (http://www.mondeomk3.de/1228-was-f%C3%BCr-ne-batterie/thread4.html) habe ich gelesen, daß man nur silber-kalzium batterien bei mondeo (bzw. grundsätzlich bei ford) einbauen soll, da ford scheinbar höhere ladeströme hat, die eine normale battrie (z.b. banner oder varta) nicht verträgt.

was stimmt jetzt und was ist reine geldmacherei? kann ich eine batterie von banner hernehmen? oder sollte ich doch lieber direkt bei ford eine original-batterie einbauen lassen?



danke im voraus für eure meinungen!

viele grüße

gregor
 

Ronnymondy

Kaiser
Mitglied seit
7 Februar 2006
Beiträge
1.499
Wenn du viel Geld hast, hol dir eine von Varta. Wenn du soviel hast das du es zum Fenster rausschmeissen kannst, dann gehe zu Ford.

Über die Frage der Batterie kann hier Schnell ein Thread mit 20 Seiten werden, da hundert Leute ne andere Philosophie haben.

Die Amperestärke hängt davon ab wieviel du fährst bzw ob viel Kurzstrecke oder doch etwas länger zur Arbeit. Fährst du viel Kurzstrecke, lohnt eine 100 Amp Batterie auf keinen Fall, da du diese nicht geladen bekommst in der kürze der Zeit und schon garnicht im Winter wo sämtliche Verbraucher in Betrieb sind.

Spontan würde ich dir diese Empfehlen, da Preis Leistung absolut ok sind.Autobatterie Varta Black E9 12V 70Ah, 5701440643122, Sofortversand! 66Ah - 70Ah | eBay
 

FastV6

Doppel Ass
Mitglied seit
2 Juli 2009
Beiträge
137
Ronnymondy schrieb:
Wenn du viel Geld hast, hol dir eine von Varta. Wenn du soviel hast das du es zum Fenster rausschmeissen kannst, dann gehe zu Ford.

Über die Frage der Batterie kann hier Schnell ein Thread mit 20 Seiten werden, da hundert Leute ne andere Philosophie haben.

Die Amperestärke hängt davon ab wieviel du fährst bzw ob viel Kurzstrecke oder doch etwas länger zur Arbeit. Fährst du viel Kurzstrecke, lohnt eine 100 Amp Batterie auf keinen Fall, da du diese nicht geladen bekommst in der kürze der Zeit und schon garnicht im Winter wo sämtliche Verbraucher in Betrieb sind.

Spontan würde ich dir diese Empfehlen, da Preis Leistung absolut ok sind.Autobatterie Varta Black E9 12V 70Ah, 5701440643122, Sofortversand! 66Ah - 70Ah | eBay
Ich habe die Silver von VARTA in der gleichen Spezifikation: 12V / 70Ah / 640A
Silber-Calcium sind genau die richtigen Batterien für den Mondeo und seine erhöhten Ladeströme. Der ADAC zum Beispiel baut nur noch Silber-Caclium Batterien bei Pannen ein.

Kann mich nicht beklagen hält jetzt über ein Jahr.
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben