Mondeo Turnier MK4 Bj. 2010 - Heckklappe öffnet sich selbständig

comanchero

Doppel Ass
Mitglied seit
3 November 2006
Beiträge
104
Hi alle zamm,

ich hab seit 3-4 Wochen das Problem, dass beim Aufschliessen des Autos die Heckklappe das Entriegeln anfängt. Also der Deckel springt aus dem Schloss und wenn man ihn dann
öffnet, dann hört man 5-10 mal ein klackklack. Diese hört danach auf und dann gibt er Ruhe und bleibt auch wieder zu.
Schließt man die Klappe solange es sich nicht ausgeklackt hat, springt er ständig auf.

Jetzt hatte ich schon das Schloss in verdacht, da wir ein ähliches Problem am Fiesta auch haben. Also Schloss erstmal ohne Ausbau geputzt soweit das von aussen geht. Ausgeblasen mit Presslust, Kontakreiniger rein, Kontakspray ein, WD40. Nix half.

Den Stecker hinter der linken Verkleidung mehrmals auf/zu und auch Kontaktspray und durchgepustet. Nix hilft.
Jedesmal bei aussperren beginnt er entweder sofort oder erst nach 10sec mit dem klackern. Gemein ist wenn er erst wartet bis man eingestiegen ist.

Jetzt hatte ich schon Kabelbruch oder des Gummiglump zum Öffnen in Verdacht. Kannst das sein?
Hat jemand Erfahrung damit? Oder isses doch das Schloss?
Oder die Heckverkleidung weg und da mal schaun? Ist da noch was drunter was evtl. Kontaktschwierigkeiten machen kann?
Ich würde ihn ungerne Anzünden, weil is ja doch noch relativ jung und mit 140tkm gerade mal eingefahren.

Achja, einen Innenentschiegler für den Kofferraum hab ich nicht.

Danke schon mal.

Servus
Marco
 

der_ast

Megaposter
Teammitglied
Moderator
VIP-Mitglied
Mitglied seit
10 April 2007
Beiträge
8.420
Hallo Marco!

Das klingt stark nach einem Problem beim Entriegelungstaster.
Dein Mondeo ist 9 Jahre alt. Da kann die braune Pest (aka Rost) schon am einen oder anderen Kontakt genagt haben.

2010 war das Facelift. Ich kann nur aus Erfahrung vom vFL berichten:
Wenn ich das richtig im Kopf habe, sollte man von innen an die Steckverbindung des Tasters herankommen, wenn man die Heckklappenverkleidung abbaut - da ist (wenn mich meine Erinnerung nicht täuscht) alles nur gesteckt.

Zuerst die Verkleidung rund um die Heckscheibe lösen - oben beginnend. Dann kann man die ganze Verkleidung abnehmen.
Nur bei der Griffschale rechts unten gibt es was zum Schrauben.

Nun sollte man die zwei Schrauben für die äußere Griffleiste sehen --> aufmachen und die Griffleiste vorsichtig von außen ablehnen. Achtung, hier gibt es Haltnasen, die leicht abbrechen!
Jetzt solltest Du ganz leicht an den Taster rankommen.

Alles gut sauber machen und konservieren.

Zusammenbau in umgekehrter Reihenfolge.

Alles zusammen sollte das (je nach Erfahrung) 1,5 bis 3 Stunden dauern.
Such Dir dazu also auf jeden Fall einen warmen Platz mit guter Beleuchtung ;)


Gutes Gelingen
Alex
 

comanchero

Doppel Ass
Mitglied seit
3 November 2006
Beiträge
104
Hi Alex,

ah gut danke für die Info. Ich hab noch etwas weiter rumprobiert und habe gestern noch weiteres herausgefunden was Deine Theorie mit den Taster bestätigen könnte.
Ich mußt gestern noch wo hin und es war nicht möglich loszufahren ohne das der Deckel wieder aufsprang. Also kaum geschlossen - klack wieder offen.
Bin dann erstmal so gefahren. Der Deckel liegt ja an und das ging schon.
Bei der Rückfahrt habe ich dann vorm Losfahren den Gummi vom Taster richtig durch geknetet (dachte erst dass es evtl der Gummi ist), und dabei auch den Taster mehrfach gedrückt und siehe da, einmal schliessen und er blieb zu. Also es sah so aus als wäre was mit dem Schalter/Taster. Kann jetzt Zufall gewesen sein, aber evtl. hängts damit zusammen.
Ich versuch mich jetzt mal an der Heckklappenverkleidung und mach den Taster raus und putz das alles mal durch.
Danke schon mal. Wann ich dazu komm weiß ich noch nicht, aber ich kann Fotos vom Hinteren der Verkleidung machen und weiter berichten.

Servus
Marco
 

comanchero

Doppel Ass
Mitglied seit
3 November 2006
Beiträge
104
Nochmal kurzes update.
Heute beim Losfahren wieder. Erstmal kräftig am Taster rumgeknaggelt. Also rumgedrückt und massiert und dann wars weg.
Zufall oder Taster.

Serwas
Marco
 

comanchero

Doppel Ass
Mitglied seit
3 November 2006
Beiträge
104
Hi,
jetzt habe ich leider ewig nichts geschreiben zu diesem Thema. Sorry, aber irgendwie war das Problem plötzlich weg.
Oder was heißt weg. Der Taster ging garnicht mehr und der Deckel konnte nur noch mit dem Schlüssel geöffnet werden.
Diese Methode war vollkommen ok für mich. Besser als die ganz Verkleidung rauszureissen.
Es hängt auf jedem Fall mit dem Luftfeuchte zusammen. Je mehr Wasser im Kofferraumdeckel desto besser.
Das Problem stelle ich jetzt erstmal hinten an, denn im Augenblick kämpfe ich mit Automatikgetriebe Probleme.

Servus Marco
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben