HILFE! Mondeo will nicht richtig

G

GreenMondeo

Gast im Fordboard
Hi Leute,
hat wer ne Idee was es sein könnte?

Mein Mondeo MK2 2.0 nimmt seit kurzem in den unteren Drehzahlbereichen bzw. unter Volllast das Gas nur mit "stottern" an. Ich habe K&N mit Focusrohr drinn (bisher nie Probleme damit gehabt). Es ist so als würde er ne genug Sprit bekommen oder irgendwo falsch Luft ziehen. Habe schon komplette Luftansaugung gecheckt, dort ist alles dicht. Kerzen und Kabel? Denke ich nicht(sind auch neu bzw. 1/2Jahr alt)
Doch der Sensor im LMM???? Kumpel (arbeitet bei Ford) hat auch schon allg. Sichprüfung (z.B. Schläuche Kurbelwellenentlüftung) etc. gemacht...alles ok.

Hat noch wer nen Rat, sonst muß ich doch zu den Leuten in blau und Kohle abdrücken.

Gruss Nico.
 
S

Steppie

Gast im Fordboard
Moin GreenMondeo ,
wenn du einen offenen K&N (57i Kit) drin hast , dannschau mal nach ob das ding nass ist . Das hatte ein Bekannter , bei dem hat sich ein schlau von den wischwaschanlage gelöst und dann hat der K&N Luft und Wasser gezogen was dann zu dem selben problem geworden ist . Kann ja auch sein das irgendwie spritzwasser rangekommen ist (ich weiß nicht wie der K&N beim 2er sitzt) . Schau mal nach , vielleicht hast du ja glück ., wenn nicht würde ich auch auf den LMM tippen und das geht dann ins Geld . Viel Glück ;)
 
G

GreenMondeo

Gast im Fordboard
puhh... haben heute doch nochmal die Kerzen nachgeschaut (hatte ich eigentlich nicht im Verdacht, weil noch ziemlich neu). Eine hatte einen zu großen Elektrodenabstand.....jippie ...des wars. Jetzt rennt die Kiste wieder wie verrückt :devil:
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
@Steppie
Nasser K&N?? Klar läuft er dann nicht richtig, aber das würde er in jedem Drehzahlbereich machen, nicht nur im unteren Bereich...
 
S

Steppie

Gast im Fordboard
@Micky
Fragst du mal Sven , bei dem war es genauso . Nu ist das Ding wieder trocken und die Kiste rennt wieder . ;)
 
Beitrag enthält Werbung
 
D

denise78

Gast im Fordboard
hallo hätte noch eine frage weil mein mondeo spinnt seid heute.habe auch das problem das er ruckelt. bei mir ist auch noch das problem das bei mir der deckel für das öl abgegangen ist und jetzt ist der motor voll mit öl. kann es sein das vielleicht das öl irgendwo drauf ist und er wegen dem spinnt.habe einen benziner1.8 bj98
 

MJ12

Eroberer
Mitglied seit
24 Oktober 2005
Beiträge
82
warum geht ein LMM ins geld? mit bremsreiniger reinigen, ansonsten gebrauchten kaufen.
 
M

MucCowboy

Gast im Fordboard
Original von MJ12
warum geht ein LMM ins geld?
Kollege, schau doch mal auf das Datum, wann der Beitrag geschrieben wurde, auf den Du Dich beziehst. 6 Jahre her !!! Und der User wird Dir ganz sicher nicht mehr darauf antworten - den gibt's hier nimmer.

@denise: die Frage sei erlaubt: wie kann der Öleinfülldeckel runterfallen? Also meiner sitzt zumindest bombenfest (ich hab den gleichen Motor wie Du). Eigentlich macht "Öl von Außen" eher weniger was aus. Der Motor steckt ja auch Motorwäschen gut weg. Alles was nicht nass werden darf, ist gut geschützt (Filter, Zündkerzen usw.) Was den Öl-Siff angeht, muss man halt sehen, wo es überall hingekommen ist. Kritisch sind eigentlich nur Zahn- und Flachriemen.

Ansonsten die üblichen Verdächtigen: Zündkerzen + -kabel, Luftmassenmesser, Leerlaufventil etc. Zum Stichwort "Ruckeln" gibt es - leider - genug Lösungsvorschläge hier.

Grüße
Uli
 

EsCaLaToR

Lebende Legende
Mitglied seit
4 März 2005
Beiträge
1.655
Wenn der ruckelt und dann noch vom Überdruck der Öldeckel wegfliegt, dann ist der Kat defekt.
 
D

denise78

Gast im Fordboard
ich hatte das problem bis heute nicht. hab auch schon sehr viel gelesen zu diesem thema. fing heute aufeinmal an zu ruckeln sahen dann das der motor voll mit öl ist und der deckel nicht dort ist wo er hin gehört. werde morgen mal ne motorwäsche machen vielleicht ist irgendetwas verbickt. lg denise
 
Beitrag enthält Werbung
 

MondiMarkus

Triple Ass
Mitglied seit
1 Oktober 2007
Beiträge
296
Hi Denise.

Sollte wirklich der Deckel durch Druck abgesprengt worden sein, dann kannst du davon ausgehen, das der Kat kaputt ist. Das hört man nicht, weil hier nicht von durchrosten geredet wird, sondern vom zerbröseln der Katkeramik.

Die verstopft den Abgasweg, die Abgase können nicht mehr so raus wie sie wollen, und suchen sich dann einen anderen Weg Der führt dann z.B. zwischen Kolben und Zylinderwand in die Ölwanne, und erhöht dort den Druck solange, bis das schwächste Glied nachgibt. Das wäre in deinen Fall dann der 710er :undwech Deckel.

Also ganz schnell den Kat durchchecken (lassen)

Gruß
Markus
 

MJ12

Eroberer
Mitglied seit
24 Oktober 2005
Beiträge
82
Bei mir hat es den Abgasschlauch am Motor abgerissen, nachdem ich mit vollem Hauptkat rumgefahren bin.
Sehe grad, dass ich ganz schoen Glueck hatte, war eine Sache von paar Euro, und Abgasen im Motorraum.

Original von MucCowboy
Original von MJ12
warum geht ein LMM ins geld?
Kollege, schau doch mal auf das Datum, wann der Beitrag geschrieben wurde, auf den Du Dich beziehst. 6 Jahre her !!! Und der User wird Dir ganz sicher nicht mehr darauf antworten - den gibt's hier nimmer.
Ich bin nicht dein Kollege, Freundschen ;)

Du hast vollkommen recht *schaem* :kniefall :undwech
 
D

denise78

Gast im Fordboard
bedanke mich mal werde das mal kontrollieren.und sorry nochmal das ich mich bei einem alten tema weiter geschrieben hab.wollte nur nichts neues aufmachen.lg denise
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben