Status
Für weitere Antworten geschlossen.

weisserRiese

Grünschnabel
Mitglied seit
11 September 2021
Beiträge
21
Zu diesem Thema habe ich nix AKTUELLES gefunden. Gut es es hätt jetzt nicht MEIN weisserRiese sein müssen um hier wieder einen aktuellen Beitrag rein zu bringen. Nach dem Lenkungsdiesaster jetzt dies. Die scharfen Probefahrten auf Dichtigkeit + bestandene AU haben hier wohl ein Problem "frei gelegt".
Fahrzeug: Transit Custom V363 MK FWD, 114KW, 2,2L, Duratorq, 230Tkm, KBA 8566-BHO
Zum Problem: Wollte gestern ca. 50 Km zu meiner Lebensgefährtin fahren. Nach ca. 20Km Anzeige "Motor Service" Notlauf, ich angehalten, Ölwechselreset gemacht. Danach wieder alles gut. Doch nach 3-5Km das gleiche, aus/an alles gut. Nach weiteren 2-3 Km wieder das gleiche, jetzt aber noch mit gelber "Motorlampe" an! Ich dachte OHA, das könnte ernst werden und umgedreht und piano Heim gefahren. Mann weiß ja nie!
Das Fahrzeig mit "Autoaid-Pro" aus gelesen. Fehler: Glühkerze 1,3,4 defekt (Fehlernummer Autoaid spezifisch nicht P380). Von Glühkerze 1 wusste ich schon ne ganze Weile und hatte Hoffnung!
Meine Fragen: Macht er mit 3 defekten Glühkerzen SOLCHE zicken (startverhalten ist normal, aber noch haben wir kein Frost), Ich habe gemerk diese Tage: im unteren Drehzahlbereich, kommt nix, als würde der Turbo ein Problem haben. Kann das passen, Stichwort Nachglühen?
Zweite Frage: Lieber ORIGINAL Ford oder Bosch Glühkerze (hier steht EXTRA dabei: "Nachglühfähig". Wobei ich bei der Fordglühkerze vom gleichen aus gehe.
Bin schon auf eure Antworten gespannt und wünsche ALLEN ein schönes Wochenende.
PS.: Und ja, ich werde SELBST versuchen ihn NICHT GANZ kaputt zu machen! ;):S
 

rst

Benzin im Blut
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.668
Steht in der Beschreibung der Fehlercodes
MIL an ?
Weil ich kenne das nicht das die MIL/MKL
eingeschaltet wird bei defekten Glühkerzen
und in den Notlauf geht der Motor deshalb eigentlich auch nicht .

Wünsche viel Erfolg beim erneuern der Glühkerzen.
Dafür muß der Ansaugkrümmer und das EGR ausgebaut werden .
Wenn die Glühkerzen nicht raus wollen , den Motor kann man ohne
Ansaugkrümmer warmlaufen lassen , dann gehen die meistens raus ohne diese abzureißen.
 

weisserRiese

Grünschnabel
Mitglied seit
11 September 2021
Beiträge
21
Steht in der Beschreibung der Fehlercodes
MIL an ?
Moin, nein es stehen Fehlercodes dabei (nur Ziffern,die jetzt nicht im Kopf habe) und welche Glühkerze betroffen ist. Wobei ich mir schon folgendes dachte: wie geht das, da doch alle Glühkerzen mit scheinbar mit einem Kabel versorgt werden oder passiet das durch den CAN-Bus? Eine Glühkerze (1. o. 4. Zylinder nähe Kupplungsglocke) ist sichtbar und kann mit einem langen Schraubendreher am Anschluß kontaktiert werden. Hier habe ich mit Ohmmeter gegen Masse gemessen und ca. 790ohm gemessen. Aber das sagt alles und nichts aus.
Das EGR muss auch raus? Laut meinem kurz drüber schauen, dachte ich eigentlich nicht. Aber hatte mir schon vor genommen, wenn es sehr verdreckt es aus zu bauen und zu reinigen. Problem: die Abgaskühlung ist am Kühlwasserkreislauf mit angeschlossen. Also muss das auch raus. Dann ist aber nix mehr mit "laufen lassen"! Ich wollte die Umgebung der Glühkerzen mit dem Heissluftföhn erwärmen. Dann habe ich mir den "VibroMax" von KStools + ein Sprühmittel zum lösen von Glühkerzen & Injektoren bestellt. Der Vibromax soll ganz gut sein. Bis das Zeug da ist, werde ich die Kerzen mit einem Gemisch aus: Diesel, Motoröl, Petrolium fluten. Cola soll ja auch ganz zum lösen sein. Auch habe ich jetzt schon mehrfach EXTREM fest sitzende Schrauben mit der Pneumatikschlagbohrmaschine bei ausgeschaltem Drehen gelöst. Das geht richtig gut und war schon öfter "letzte Rettung" wenn Schlagschrauber versagten. Ausgebohrt habe ich auch schon, bei einem Clio2. Dabei ist mir dann der Glühstift in den Brennraum gefallen. Dann habe ich den Injektor auch ausgebaut, eine LED an zwei Drähte gelötet, an eine Batterie geklemmt. Die LED durch dann freie Kerzeloch geschoben und durchs Injektorloch mit einem Magneten geangelt. Nach ca. 4 Stunden hatte ich den "Fisch" am Haken. Dann ein Schlauch an den Staubsauger und den Brennraum von den Spänen befreit. Der Clio hat mittlerweile 40tKm nach der "Behandlung" gefahren und tut es immer noch. Mann darf also dumm sein, mann muss sich nur zu helfen wissen!
Denke ich werde es hin bekommen, hauptsache es regnet nicht in die Freiluftwerkstatt und Freitag 8:15 Uhr muss ich beim TÜV sein wg. Hydrauligleitung + Abnahme der KuNiFer-Bremsleitungen.
 

rst

Benzin im Blut
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.668
Jede Glühkerze hat eine eigene Stromversorgung, denn sonst könnte das MSG garnicht feststellen welche Glühkerzen defekt ist und mit dem CAN Bus hat das auch nichts zu tun, der ist nur für die Kommunikation von Modulen .
Wenn das EGR raus ist , kann man die beiden wasserschläuche mit einen verbinder
zusammenstecken . vorher mit klemmzangen abklemmen , dann braucht man auch kein Wasser ablassen . Klemmzangen Beim Motor laufen lassen aber wieder entfernen .
 
Zuletzt bearbeitet:

weisserRiese

Grünschnabel
Mitglied seit
11 September 2021
Beiträge
21
...
Wenn das EGR raus ist , kann man die beiden wasserschläuche mit einen verbinder
zusammenstecken . vorher mit klemmzangen abklemmen , dann braucht man auch kein Wasser ablassen . Klemmzangen Beim Motor laufen lassen aber wieder entfernen ......
Danke gute Idee!
 
Beitrag enthält Werbung
 

weisserRiese

Grünschnabel
Mitglied seit
11 September 2021
Beiträge
21
Moin,
ich habe zufällig beim Bestellen der Glühkerzen gesehen, dass es für meinen Transit ab BJ 2013 eine Harnstoffeinspritzung gibt. Es passt die KBA 8566-BHO, BAUjahr 31.07.2014 Motortyp (Duratorq), 2,2L 114Kw, auch Motorcode CVF5.
Meine Frage:
War die Harnstoffeinspritzung zwingend eingebaut oder gab es den Transit in dem Baujahr auch noch ohne?
Es ist eine Injektorpumpe (wie für Standheizung) am Vorderachsträger eingebaut. Sie ist an der Dieselleitung direkt hinter dem Dieselfilter angeschlossen. Ich bin die ganze Zeit davon ausgegangen, sie pumpt Diesel in den DPF zur DPF-Reinigung. Wobei bei meiner neu eingebauten Standheizung extra dabei Stand: diese Pumpenart darf NUR an DRUCKLOSEN Dieselleitungen angeschlossen werden. Der Transit hat aber eine Tankpumpe. Bin jetzt etwas verwirrt. Einen Harnstoffbehälter konnte ich bisher nirgents ausfindig machen.

Moin,
ich habe zufällig beim Bestellen der Glühkerzen gesehen, dass es für meinen Transit ab BJ 2013 eine Harnstoffeinspritzung gibt. Es passt die KBA 8566-BHO, BAUjahr 31.07.2014 Motortyp (Duratorq), 2,2L 114Kw, auch Motorcode CVF5.
Meine Frage:
War die Harnstoffeinspritzung zwingend eingebaut oder gab es den Transit in dem Baujahr auch noch ohne?
Es ist eine Injektorpumpe (wie für Standheizung) am Vorderachsträger eingebaut. Sie ist an der Dieselleitung direkt hinter dem Dieselfilter angeschlossen. Ich bin die ganze Zeit davon ausgegangen, sie pumpt Diesel in den DPF zur DPF-Reinigung. Wobei bei meiner neu eingebauten Standheizung extra dabei Stand: diese Pumpenart darf NUR an DRUCKLOSEN Dieselleitungen angeschlossen werden. Der Transit hat aber eine Tankpumpe. Bin jetzt etwas verwirrt. Einen Harnstoffbehälter konnte ich bisher nirgents ausfindig machen.
Nachtrag: ich habe mal im "Etis" nachgeschaut (kann aber da keine eingetragene Werkstatt nicht soviel sehen) , aber im 200tKm Wartungsplan für das Fahrzeug (mit Fin) steht: Ad Blue auffüllen drin!
Wurde da eventuel am Transit "getrickst"?
 

rst

Benzin im Blut
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.668
Die Pumpe am Achsträger ist für die Verdampferdüse vom DPF
und darüber wird Diesel in den DPF eingespritzt .
Hat mit AdBlue nichts zu tun .

Den 2.2 l gab es mit AdBlue nur in Fahrzeugen für die Personenbeförderung im
nicht privaten Bereich.

Ersatzteibesorgung sollte am besten über die VIN erfolgen !
Dazu die VIN in den Link eingeben und die original teilenummer raussuchen und damit dann Teile im www suchen .
https://ford.7zap.com/de/transport/

Dürften dann die sein
4x ORIGINAL Ford Glühkerze RANGER (TKE) TOURNEO TRANSIT 2.2 TDCi 1717631 | eBay
 
Zuletzt bearbeitet:

weisserRiese

Grünschnabel
Mitglied seit
11 September 2021
Beiträge
21
Die Pumpe am Achsträger ist für die Verdampferdüse vom DPF
und darüber wird Diesel in den DPF eingespritzt .
Hat mit AdBlue nichts zu tun .

Den 2.2 l gab es mit AdBlue nur in Fahrzeugen für die Personenbeförderung im
nicht privaten Bereich.

Ersatzteibesorgung sollte am besten über die VIN erfolgen !
Dazu die VIN in den Link eingeben und die original teilenummer raussuchen und damit dann Teile im www suchen .
https://ford.7zap.com/de/transport/

Dürften dann die sein
4x ORIGINAL Ford Glühkerze RANGER (TKE) TOURNEO TRANSIT 2.2 TDCi 1717631 | eBay
Danke für die Info's!
Dann hatte ich das doch richtig vermutet mit der Dieselpumpe. Ich habe nähmlich in 40 Jahren schon sehr viele Pferde IN Werkstätten kotzen sehen! Unter anderem auch strafbare Manipulationen am Abgasrückführungssystem beim Ford Fokus BJ 2012. In einer Fordwerkstatt! Wäre also nicht zu sehr überrascht gewesen, wenn hier die Ad Blue -Anlage profesionell entfernt worden wäre. Das Fahrzeug hat früher einer sehr großen Teppichverlegefirma in Dortmund gehört. Der Hauptarbeitsort war Messe München. Das Teil ist also ständig Do<>M gefahren worden und war regelmäßig bei Ford zur Wartung. So der zuständige Mensch für die Fahrzeuge der Firma. Es ist kein Bus sondern fensterloser Kasten L2H3 als Dreisitzer vorn. Die Glühkerzen muss ich die Nummern vergleichen, aber ich meine da standen auch diese Fahrzeuge drin. Wenn's die gleichen sind, sind "deine" insgesamt gut 20€ günstiger. grrrrr!!! Aber egal ich spare ja am selbst kaputt machen. ;)

Nachtrag: So wie es aussieht, muss das EGR tatsächlich zumindest gelöst werden, da ein Rohr vom EGR ~ 10-12cm in die Ansaugbrücke rein geht. Nur den Stellmotor des EGR-Ventil demontieren reicht nicht aus! Das genügt nur um alle Schrauben der Ansaugbrücke zu lösen. Die 4polige Steckverbindung vorne rechts am Zylinderkopf ist definitiv für die Glühkerzen. Dabei ist der Stecker (mit 4 Kontaktzungen) das Kabelende direkt VON den Glühkerzen. Die Steckkupplung muss gedrückt werden zum lösen. Die Ohmwerte lauten: 28o, 5o, 158o, 590o (o=Ohm). Ich gehe davon aus 5o, die Glühkerze ist noch OK, der Rest ist defekt.

Ich hab's packt, die Glühkerzen sind alle 4 UNFALLFREI RAUS!
Das EGR muss definitiv NICHT raus. Es reicht den Stellmotor des EGR ab zu nehmen (4x Torx). Achtung nirgens dran rum drehen! Ich habe aus Kunststoff (Verpackung) eine passende Platte gemacht und mit den Schrauben fixiert. So kann kein Dreck oder Teile rein oder raus fallen. Der rechte Scheinwerfer sollte heraus genommen werden. Die Schrauben der Ansaugbrücke sind so gemacht das sie nicht herausfallen können. Ebenso die 7er Muttern der Glühkerzenanschlüsse. Am schwierigsten war es den Stecker der Drosselklappensteuerung ab zu bekommen. Es muss SEITLICH gedrückt werden bis man hört/fühlt das die Haltelaschen ausgerastet sind. Dann nach unten weg ziehen. Die Glühkerzen habe ich mit einem Spray von Amazon und einem Akkuschlagschrauber von RYOBI SEHR vorsicht mit 10er Langnuss heraus bekommen. Fotos folgen noch. Die Glühkerzen arbeiten mit 4,4Volt, also vorsicht beim Testen. Eingebaut waren original Kerzen von Beru. 3 von 4 sind definitiv defekt.
Macht Keramikspray auf den neuen Glühkerzen Sinn?

Nachtrag: Den Motor habe ich NICHT warm laufen lassen müssen und auch nicht wollen, weil alles zu eng und vielleicht gut gegen die Kerzen aber auch gegen meine Finger ;) . Habe noch nicht einmal mit dem Heissluftfön arbeiten müssen. Das Spray arbeitet auch mit Kälte (bis -30°) beim ansprühen.

Ich habe nach geschaut, genau diese habe ich bestellt. Danke für den Link

So nun ist alles wieder drin und er läuft. Habe noch einen Fehler gefunden, der Stecker der Diesel-Impulspumpe für die DPF-Reinigung war nicht richtig drauf. Ich hatte die Pumpe raus, einmal wegen der Rücklaufleitung der Lenkung. Zum zweiten um die Pumpe zu entrosten und testen. Notlauf habe ich auf knapp 60Km keinen mehr. Aber trotzdem ging die MKL/MIL an. Ich habe ihn ausgelesen:
FM P2033
Abgastemperatursensor Schaltkreis High Bank 1 Sensor 2
Ist der Sensor 2 der NACH dem DPF???
Abschluss Glühkerzen:
Der VibroMax von KSTOOLS kam leider 24 Std zu spät. Ist ein hübsches kleines Gerät, aber noch nicht getestet.
Hier 1 Foto vom Stecker des Glühkerzenkabelbaum, Hier kann auch mit dem Ohmmeter gemessen werden.
Plus noch ein PDF mit beschrifteten Foto.
Diese Fred kann geschlossen werden, wäre schön wenn meine Frage nach dem 2. Sensor noch beantwortet werden würde.
 

Anhänge

weisserRiese

Grünschnabel
Mitglied seit
11 September 2021
Beiträge
21
Und wo ist da jetzt der running gag? Es sind 2 Abgassensoren die auch so benannt werden. In dem 7zap-Bild was ich gefunden habe besteht hier ein unterschied zwischen FWD und RWD! Mein autoaid hat glaube ich genau an dem Punkt ein kleines Problem. Es bezeichnet scheinbar ALLE 3 als Abgastemperatur-Sensoren. So wie 7zap beim RWD! Warum im RWD und FWD eine andere Sensorig verbaut sein soll, ist mir auch nicht ganz klar. Bei 3x Abgastemperatursensor wäre die 2 der in der Mitte. Ansonsten der am Ende. Bleibt noch die Frage: warum wird die Eins nicht als Fehler erkannt wenn er nicht angeschlossen ist. Nächste Frage: was ist richtig, Ohmwiderstand unendlich bei 1. & 2. Sensor (ich Tippe da auf nein, nach meinen Infos). Oder sind die 210Ohm am 3. Sensor der Fehler, der aber nach abklemmen beim auslesen als Sensor 3 erscheint.
Es ist also alles nicht ganz so einfach! Und schon gar nicht, einfach mit dem Zählen getan.
 

rst

Benzin im Blut
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.668
Nicht immer glauben was da steht ,
Die 3 Sonden A(1) B(2) und C(3) sind alle 3 Temperatursonden .
Wenn eine Lambdasonde verbaut ist ,dann sitzt die direkt nach dem Turbo .

Vermutlich wird die 1. Sondern nicht überwacht und daher kein Fehler gesetzt
bzw wird der Fehler erst gesetzt , wenn diese keinen Temperaturanstieg
nach Motorstart meldet .

Unendlicher Widerstand bedeutet eigentlich defekt .
Schau dir mal die kabelstrangstecker an , da brechen gern die Kabel.
 
Zuletzt bearbeitet:
Beitrag enthält Werbung
 

weisserRiese

Grünschnabel
Mitglied seit
11 September 2021
Beiträge
21
Bei autoteiledirekt gehört die OEN 1381181 von NGK VOR den DPF. Ich muss mich da noch genauer durchkämpfen.
Laut meinen Info, sitzt eine Lambda-Sonde IM Kat. Da sie ja die Gaszusammensetzung IM Kat messen soll. Der DPF-Topf im Transit ist doch ein DPF+Kat? Von daher könnte es auch eine Lambda-Sonde sein. Aber ich bin auch fast überzeugt es sind 3 AbgasTEMPERATURsensoren.

Nachtrag:
Ich habe jetzt bei autoteiledirekt
Sensor, Abgastemperatur ERA, ArtNr.: 550918 bestellt. Er passt von den Daten, Stecker, Kabellänge am besten.
 

rst

Benzin im Blut
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.668
Glaub mir , im DPF/KAT gibt es keine LambdaSonde, denn was soll die den da drin messen ?
Im DPF/KAT muß die Temperatur gemessen werden wegen der Regeneration
damit diese nicht unterschritten bzw überschritten wird , da sonst die Regeneration nicht funktioniert bzw der DPF nicht überhitzt .

PS für Nachträge bitte die bearbeitungsfunktion benutzen und nicht eine neue Antwort schreiben .
 

weisserRiese

Grünschnabel
Mitglied seit
11 September 2021
Beiträge
21
Danke Apfelkönig, hättest aber auch Glühkerzen zu machen können. Ist ja erfolgreich erledigt. Das ist ja ein neues Problem.
ABER EGAL :)
@rst
Ich wollte ja Nachtragen im gleichen Text. ABER da ich etwas älter und von daher ETWAS langsamer bin ;) wurde mir immer nach 15 Minuten auf die Finger geklopf und es kam der Hinweis: Du bist zu langsam alter Mann, Du kannst hier nix mehr ändern, Das hättest Du dir früher überlegen müssen, es geht nur 15 Minuten!
Ich hab Dir (aber auch mir und anderen ;) ) ja schon geglaubt und den Sensor (OEN 1381181) bestellt. Wahrscheinlich geht die MIL jetzt nie mehr an. Bin Heute zum TÜV insgesamt ca. 35 Km gefahren, keine MIL. TÜV Mangelbeseitigung Lenkhydraulik OK. TÜV-Abnahme der KuNiFer-Bremsleitungen ist sogar mit Textvorschlag für Scheineintragung ist auch durch. TÜV ist bestanden! Jetzt mit ROSA Stempelchen. ;) Prüfer (2) waren von der Arbeit angetan.
 

weisserRiese

Grünschnabel
Mitglied seit
11 September 2021
Beiträge
21
So, was schlecht ist kommt leider doch wieder!
Sensor-Fehler kam 2x wieder, aber nur noch einmal mit MIL und OHNE Notlauf. Nach 180 Km piano Fahren (meist unter 2000upm) war NUR ein Eintrag in der Motorsteuerung. Vermutlich hat er bei diesen Drehzahlen keine DPF-Reinigung angestoßen.
Der Sensor ist inzwischen geliefert worden und wurde Heute von mir eingebaut. Es war ein härterer Kampf, aber nach absägen des eigentlichen Sensor über der Verschraubung kam ich mit dem kleinen Hazet 9012 MT + 14er Nuss dran und er hatte verloren. Natürlich nur mit heiß machen (Heißluftföhn) und in Injektorlöser baden. Der kleine neue Glühkerzenschlagschrauber von KSTools hatte KEINE Chance!
Messungsmäsig gab es erst einmal vom alten zum neuen Sensor KEINEN Unterschied. Beide im KALTEN (18°) Zustand mit dem Ohmmeter unendlich. Beim erwärmen mit dem Heißluftföhn lies der alte Sensor allerding bis auf <1,6KOhm herunter bringen. Beim Neuen war ca. bei ~2,5KOhm Schluss.
Jetzt ist erst einmal wieder Probefahrt angesagt. Dabei werde ich auch versuchen eine DPF-Reinigung anzustoßen. Dies werde ich mit dem neu angeschafften Auslesegerät "TOPDON ArtiDiag800 BT" machen. Nicht gaanz billig, aber recht gut (finde ich wenigstens). Mein Mäxchen konnte ich durch eigene Blödheit (an einer Stelle falsches Fahrzeug aus gewählt) gaaanz schön "wuschig" machen. War nix dramatisches, nur MyKey mit 140Km/h aktiviert, ein paar Fehler bei der Fenstersteuerung und Kindersicherung usw. Ist aber alles wieder gut und hat zwar mit Mühen zum größten Teil auch mit dem Gerät geklappt. Aber VORSICHT ist geboten! Der Akku in dem Teil ist gut, 7-8 Stunden Dauerbetrieb kein Problem. BT steht für bluetooth, hier ist der Anschluß an die OPDII mit Bluetoothdongle, das macht die Handhabung deutlich einfacher. Der Dongle gehört zum Gerät und ist dabei.
Sollten noch Fehler wieder auftauchen, melde ich mich nochmal.
Ansonsten: Danke für die Unterstützung
Zum Monatsabschluss kann DIESER Fred geschlossen werden. ;)
 
Status
Für weitere Antworten geschlossen.

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben