Beide Abblendlichter funktionieren nicht mehr. Schalter??

L

leuchtnix

Gast im Fordboard
Hallo zusammen
Bei meinem Mondeo sind beide Abblendlichter auf einmal ausgefallen. Ich habe alle Sicherungen, innen und aussen, alle Relais durchgesehen und nichts gefunden.
Liegt das am Schalter??
Ach ja, die Innenbeleuchtung tuts auch nicht mehr. Aber schon länger

Danke schon einmal
 
L

leuchtnix

Gast im Fordboard
Asche auf mein Haupt. Aber wenn beide Lichter auf einmal ausfallen...
Ich habe mir das ganze mal so angesehen und bin anscheinend zu blöd die Lampen zu öffnen
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
Was hastn fürn Bj???
Ja beim Mondeo kommt man zumindestens Batterie Seitig sehr bescheiden ran an die Glühlampen, aber trotzdem würd ich da als erstes mal nachschauen.

Gehen denn deine Rücklichter wenn du denn schalter auf Ablendlicht schaltest?
 
Beitrag enthält Werbung
 
L

leuchtnix

Gast im Fordboard
Normalerweise mach ich den Stecker ab, drehe die Abdeckung ab, ziehe die Fassung raus und kann mir die Lampen ansehen.
Entweder ich habe es an den Augen oder bin tatsächlich etwas ungeschickt :rolleyes:
 
L

leuchtnix

Gast im Fordboard
Bj ist 12.98
Die Lichter hinten sind alle so wie sie sein sollen. Da funktioniert alles.
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
Nochmal:

Was hastn fürn Baujahr?

Und gehen die Rücklichter mit an wenn du denn Schalter auf Ablendlicht schaltest?
 
L

leuchtnix

Gast im Fordboard
Das Bj ist 12.98
Die Lichter hinten sind alle so wie sie sein sollen. Da funktioniert alles ohne Probleme.
 
K

Kim

Gast im Fordboard
[offtopic]Hallo leuchtnix,

wie wäre es, wenn du dich mal kurz hier vorstellst,
damit die anderen User auch wissen, wer du bist?

mfg
Kim

:happy:[/offtopic]



@ mondeo_wb

Da habt ihr euch ja überschnitten ...
 
L

leuchtnix

Gast im Fordboard
Ist gerade passiert. Wusste nicht das man das hier so macht.
Ist ne nette Idee. Danke für den Hinweis
 
Beitrag enthält Werbung
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
@ Kimson

ui haste recht, mensch wenns mal immer so schnell gehen würd.

@ Leuchtnix

Ja wenn die Rückleuchten gehen denk ich mal nicht das es am schalter liegt, geht das Aufblendlicht? Mensch irgendsowas hat ich auch schonmal.
 
L

leuchtnix

Gast im Fordboard
Alle anderen Lichter (Standlicht und Fernlicht) und natürlich meine heutige Rettung, die Nebellampen, funktionieren wunderbar.
Ich bin nur so verwundert das beide Abblendlichter auf einmal ausfallen könnnen.
Beide Rückwärtsganglichter defekt, dann wird der Schalter hinüber sein.
Deshalb habe ich hierbei dasselbe gedacht. Ausserdem habe ich das mit dem Licht schon bei einem anderem Mondeo gesehen und habe gedacht das es hier einen Fordtypischen Fehler gibt.
 

Guido

Megaposter
Gründer
Mitglied seit
17 Dezember 2002
Beiträge
7.307
Moment. Kommt das Fernlicht nicht auch aus der selben Birne?
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
Beim 93-96 mondeo sin H4 Birnen drinnen da isses so aber, das is ja egal es kann ja das ablendlicht trotzdem einzeln kaput gehen

Ja und beim 96-00 Mondeo
weiß ich nicht genau ich glaub der zwei H7 Lampen drin?1x Abblend, 1 x Aufblend
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
ja die sind bei beiden Modellen einzeln solch kleine 5 Watt Lampen.
Ich denk trotzdem das es die lampen sein können und bei Rückwärtsgang evtl. der schalter?
 
L

leuchtnix

Gast im Fordboard
Au wei
Das weiss ich leider nicht, weil ich die Abdeckung noch nicht abbekommen habe.
zu meiner kleinen Entschuldigung. Es war nicht mehr ganz hell. Und ich kenne nur die H4 Lampen. Aber die hat mein Mondeo wohl nicht mehr
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
ja die abdeckung is blöde, bei mir ist das so:

oben inne mitte drauf drücken dabei richtung Motor schieben dann die abdeckung nach oben abnehmen.
 
L

leuchtnix

Gast im Fordboard
Standlicht geht auch. So bin ich jetzt auch rumgefahren.
Standlicht mir Nebelscheinwerfer. Ist eigentlich nicht so mein Ding.
Aber wie gesagt, dass Standlicht tut es auch.

Gibt es denn irgendwelche Schwierigkeiten die Birnen raus zu holen??
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
nee Lampen raus holen ist recht einfach, da ist so eine spange drüber die mußte oben aushaken (nach unten drücken) und dann klappt die runter und gibt somit die Lampe frei dann kannste denn stecker abzihen und die Lampe rausnehmen.

Wie du bist rumgefahren??? Jetzte grade??
 
H

Hilmar

Gast im Fordboard
Wenn er h7 hat die sind auch kombiniert, habe ich auch drinnen Ich glaube der Unterschied liegt nur in den Sockeln H4 groß H7 klein
 
L

leuchtnix

Gast im Fordboard
Mein Gott seid ihr schnell.
Also werde ich das mal probieren und mein Glück mit der Abdeckung versuchen.
Ich werde euch dann Morgen erzählen wie es ausgegangen ist.
Vielen Dank für die superschnelle Hilfe.
Ich muss dann so oder so noch mal wiederkommen, da mir ein Schlauch von der Scheibenwaschanlage abgeflogen ist und ich nicht weiss wie ich an den komme.
 
L

leuchtnix

Gast im Fordboard
Ne ich musste eben noch raus. da ist das ganze ja passiert. Aber hier ist das gar kein Problem.
Ist das Wetter in Berlin so schlecht???

Was würde das denn mit den Sockeln für einen Unterschied machen?
 
H

Hilmar

Gast im Fordboard
Da muß es zwei von geben, die Fernscheinwerfer (Zusatz) haben nur zwei das stimmt, aber die Kombi haben drei, wenn ich sie in der Hand halte sieht man am Glas nur das sie länger sind und drei Anschlüsse haben
 
L

leuchtnix

Gast im Fordboard
na klar, jau, Fernscheinwerfer sind extra.
Die komplette Lampe(?) ist zweigeteilt. Und da ist auf einer Seite das Fernlicht.
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
Ja dann haste da zwei (also insgesamt 4) H7 Lampen drin. Mußte morgen mal gucken
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben