Blackthunder

Newbie
Mitglied seit
21 Mai 2011
Beiträge
4
Ahoi,
Habe mir einen 1,8er Diesel mit 115PS erstanden. Bei der Probefahrt sprang er schon schlecht an, hatte aber einfach nur auf leere Batterie getippt. Jetzt muss man aber mittlerweile schon Gas geben, damit er überhaupt anspringt, teilweise auch erst nach dem 2.-3. Versuch.
Habt ihr eine Idee in welcher Richtung man da suchen könnte?
Welche Spannung ist für die Batterie "normal"?
Wenn er einmal läuft, läuft er richtig gut, auch wenn er schon über 220.000km auf der Uhr hat.

Grüezi
 

der_ast

Megaposter
Teammitglied
Moderator
VIP-Mitglied
Mitglied seit
10 April 2007
Beiträge
8.311
Grüezi!

Die Batteriespannung beträgt normalerweise 12V. Wenn der Motor läuft, sollte sie etwas über 14V liegen.

Nice Greets
Alex
 

travel

Haudegen
Mitglied seit
4 Oktober 2004
Beiträge
698
Eine Batterie mit 12V ist schwach.
Vollgeladen sind es 12,7 Volt.
Beim starten sinkt die Spannung deutlich.
Batteriespannung messen nach 8 Stunden Ruhe.
>12,4V ist ok.

Stromverbindungen an den Glühkerzen abklemmen und die Ohm-Werte der einzelnen
Glühkerzen gemessen zum Minus/Masse vergleichen.
 

Blackthunder

Newbie
Mitglied seit
21 Mai 2011
Beiträge
4
travel schrieb:
Stromverbindungen an den Glühkerzen abklemmen und die Ohm-Werte der einzelnen

Glühkerzen gemessen zum Minus/Masse vergleichen.
Super Idee, wird gemacht, weißt du so grob welche Widerstände zu erwarten sind, oder geht es sich primär, ob die überhaupt noch Durchgang haben -> Heizwendel intakt?
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben