Schaltgetriebe hackelt

falk

Mitglied
Mitglied seit
26 August 2003
Beiträge
51
hallo FORD-fans

ich habe für den ganz normalen täglichen wahnsinn einen 99er MK2 mondeo turnier. der hat zwar ne super ausstattung aber leider die kleinste maschine - 90PS :rolleyes:.
den habe ich vorigen sommer mir zugelegt und bin ansonsten (bis eben auf die fehlenden pferdchen) ganz zufrieden.
nur, im winter bzw. bei niedrigen temperaturen habe ich arge probleme nach dem kaltstart den 2.ten gang einzulegen.
das getriebe ist soo steif und bockig, daß ich den gang fast mit gewalt einrücken muss und teilweise sogar bis zum weiteren hochschalten halten muss damit er nicht wieder rausspringt.
nach wenigen km bzw. einigen min. schaltet sich der wagen ganz normal.
in der FORD-werkstatt wurde zwar der (ich glaube ) die schaltklaue neu justiert - aber viel besser war´s dann auch nicht.
so:
- hat einer ähnliche erfahrungen gemacht ?
- hat einer nen tip/hinweis was da falsch läuft ?
- weiß einer wie´s abzustellen ist ?
und, was könnte im ernstfall passieren ?

die (eventuellen) antworten sind wichtig für meine weitere "beziehung" zum mondie. entweder :love2 oder :fight:

viele grüsse falk
 
B

banditRS2000

Gast im Fordboard
Also ich fahr jetzt den 3. Ford, meine Eltern den 4. glaube ich (jetzt auch Mondeo)!!!
Bisher war das Problem mit dem 2. Gang bei allen standard!!!(vor allem bei Kälte!) :wow
Ist wohl serienmäßig... :mua
Ich hab da so einen kleinen "Trick" entwickelt: Beim Schalten vom 3. in den 2. den Hebel ganz nach links, aber noch nicht runter in den 2. ziehen, nochmal loslassen und dan erst den 2. Gang einlegen!
Beim Schalten von 1 nach 2 einmal im Leeren hin und her und dann erst in den 2..
Bei mir hilfts!!!
 
F

FordVanV8

Gast im Fordboard
Könnte es möglich sein das des Getriebeöl zu Dickflüssig ist wenn es im warmen Zustand besser geht ??
Oder gibt es da nen Problem mit der Schiebemuffe und der Synchronisation im 2. Gang ??
 

falk

Mitglied
Mitglied seit
26 August 2003
Beiträge
51
ich nehme ja auch an, daß die synchronisation speziell für den 2.ten gang und ganz speziell mit kaltem öl die ursache ist.

wenn es sich aber herausstellt, daß dies ein FORD-typisches verhalten ist, dann beschleunigt dies meinen entschluss wieder auf ein automatikgetriebenes (FORD ?)-fahrzeug umzusteigen.

viele grüsse falk
 
B

banditRS2000

Gast im Fordboard
Müßte man sich mal schlau machen, ob man "dünneres" Getriebeöl fahren kann!!!
Ich fürchte aber nicht...
 
Beitrag enthält Werbung
 

falk

Mitglied
Mitglied seit
26 August 2003
Beiträge
51
könnte auch sein das es am schaltgestänge selber liegt. (gestänge oder seilzug ??)
und da müsste erst mal geklärt werden ob das gestänge selber mit dem getriebeöl in berührung kommt.

ich bin nun kein getriebespezie, aber eventuell findet sich hier noch einer.

viele grüsse falk
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
[offtopic]
@falk
Dafür gibt es die Editieren-Funktion. Einfach über deinen Beitrag den
-Knopf drücken, den Text ändern und neu absenden.
[/offtopic]
 
F

FordVanV8

Gast im Fordboard
Früher gab es mal ein Mittel das man in das Getriebe reinschütten konnte weil die 3er Escort gingen im kalten Zustand auch ziemlich schwer zum schalten. Der Zusatz hat des Öl a weng gleitfähiger gemacht.
 

Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben