Rost Radläufe hinten am Turnier und mehr....

SF169

Foren Ass
Registriert
10 Januar 2007
Beiträge
370
Alter
55
Ort
Sauerland
Hallo zusammen,

ich habe ein wenig Rost an den Radläufen. Werde das wohl kürzlich beseitigen. Wer kann mir sagen, an welchen versteckten Stellen ich bei dem Mondeo Turnier Bj3-98 / 1,8l 115PS (BNP) noch suchen sollte. Auch wäre es schön, wenn ihr mir mal sagen könntet was ich am Mondeo machen sollte, wenn ich den noch 10 Jahre fahren möchte. Ich hatte vorher einen VW Passat Variant (Typ 32b Bj87 1,8l/90PS Einspritzer/GKat 342tsd km) und kenne ein Geräusch - Klappern nach dem Kaltstart(bei ca. 220tsd km am Passat)... war mit Austausch von Hydrostößeln erledigt. Kann es sein, dass ich so etwas mit dem Mondeo jetzt bei 93tsd. auch schon machen sollte? Oder ist das normal, das der nach einem Kaltstart etwas klackert? Ich bin hier im Forum auf viele Beiträge zur ZV gestossen, meine macht jetzt bei Frost auch Sorgen. Gibt es eine Chance die Schlösser/Schalter zu Pflegen(Sprühöl o.ä.)? Was sollte ich ausbauen und mit Öl behandeln, was besser nicht?

Danke für eure Hilfe


Stefan
 

snakejake

Kaiser
Registriert
1 November 2006
Beiträge
1.025
Ort
Köln
offensichtlicher Rost am mk2 höre ich zum ersten mal!!!

meiner ist 96 und ich musste suchen um flugrost zu finden

und gefunden habe ich den unter den Radlaufabdeckungen hinten (Reibungskante zwischen Lack und Radlauf)

und ein paar Ansätze undter den Dichtgummis von Türen und Kofferraum!!

aber wie gesagt das war alles nicht der Rede wert etwas Schmirgel und Rostschutzlack und im nu war alles wieder bestens!!

aber die Stellen unter den Radläufen sollte man regelmässig kontrollieren!!!!
 
M

Melanie W.

Gast im Fordboard
der rost an den radläufen ist leider ziemlich normal mit der zeit! und auch hinten über der nummernschildhalterung solltest du mal genauer gucken.

das klackern bei kälte kann schon vorkommen, wie lange hast du denn dein öl schon drinnen ? ansonsten gibts ein mittel was stößel geräusche wegmacht, musst du mal im laden gucken! das hilft wirklich!

mit der zv hatte ich bisher noch nie probleme und fahren den mondi nun seit 2001, was da bei einigen das problem ist weiss ich leider nicht. vielleicht stellen sie ihr auto zu oft in die waschanlage bei dem wetter :rolleyes:
 
B

Bucki

Gast im Fordboard
Mein Sommer Mondi hat auch Rost an den Radläufen, erst war es auch nur ein bisschen, aber der Rost kommt woanders her. Der Radlauf hat ja nen Inneren und äußeren Radlauf, also nen blech, und genau zwischen den Blechen dringt feuchtigkeit ein, da es dort nicht versiegelt ist und so entsteht der rost. Ich werd bei meinem neue Radläufe einschweißen lassen müssen. Würde an deiner Stelle mal den ganzen heckbereich abbauen, lampen, Stoßstange usw. und mal komplett alles verseigeln lassen. Wo du nióch nach Rost schauen kannst, ist, wenn du den Innenkotflügel an den hinteren Radläufen abmachst, du wirst dich freuen, die abdeckung scheuert nemlich am Blech und dann wirst du auch sehn wo Ford einen Streifen Unterbodenschutz rangeschmiert hat, da fällt einem nix mehr zu ein...und du kannst an der Heckklappe mal den Dichtgummi abmachen und die kante kontrollieren, die fault auch sehr gern und dann mal die Stoßstange abschrauben hinten und dann wirst du an einigen stellen auch Rost finden z.b die Löcher im Blech wo die Gewindestangen der SST durchgehen, Rosten an den kanten gern. Ansonsten leg dich mal komplett unters Auto mit ner Lampe und schau mal genau, desweiteren fault die REserveradmulde gern, es fängt unter der schwarzen Abdeckung die dort dran isrt an, einfach mal abschrauben und entrosten und neu unterbodenschutz drauf.

Zu empfehlen wäre dir, wenn de ihn noch 10 jahre fahren willst, Komplette Hohlraumversiegelung vom Fachmann machen lassen und komplett neu unterbodenschutz und ggf. neue Radläufe, würde das aber erstmal beobachten.

Meiner hat 256TKm runter und da klackert nischt, der läuft wie ein bienchen.
 

SF169

Foren Ass
Registriert
10 Januar 2007
Beiträge
370
Alter
55
Ort
Sauerland
'ne Menge Info's ... Danke

Danke Euch allen für die Informationen. :happy:
Ich werde also nach dem Winter mal komplette Rostpflege betreiben. Wer hat denn evtl. noch Informationen wer die Hohlraumversiegelung erneuern kann? Der freundliche Fordhändler? Oder ATU oder an wen sollte ich mich wenden? Meine Werkstatt (Einzelkämpfer - KFZ-Meister) mag das nicht machen, obwohl er sonst fast alles macht für günstig Geld. Zentralverriegelung hat sich glaub ich übrigens erledigt. Gestern hab ich mal alle Türverkleidungen abgenommen und alle Schlösser und zur Schließanlage gehörigen Stangen und Umlenkungen mit reichlich Sprühöl versehen. Seitdem scheint es wieder zu funktionieren. Übrigens war ich mit dem Auto erst einmal in der Waschanlage, irgendwann im September. Wenn es nicht funtioniert, dann werde ich wohl doch eine Fernbedienung vom Fremdanbieter einbauen. Habt ihr mit sowas Erfahrung? Von welchem Hersteller/Händler kann man kaufen und wo sollte man besser die Finger weg lassen (gibt so viele bei ebay)?
Das Öl hab ich vor knapp 10tsd kleinen Mädchen wechseln lassen. Ist 5W40 von Ravenol(Tarnname von ARAL/BP) drin nach Ford Spezifikation ..... Aufkleber auf dem Kanister: Ford-Spezialöl. Ob ich da andere Mittel reinmachen sollte... ich weiß nicht, da hab ich negative Erfahrungen gemacht. Ein Kumpel von mir hat mit Motorreiniger den ganzen Motor geschrottet.
An meinen Motor lasse ich nur Super und Öl (oder wie war das in der Werbung).

Trotzdem Danke nochmal...

Bis dann

Stefan
 
M

Melanie W.

Gast im Fordboard
also nichts für ungut,aber zu atu würd ich noch weniger gehen wie zu ford selber! da kannst du ne kanne wischwasser kaufen, mehr aber nicht!!!!!!

das stößel zeug von LM ist aber echt gut!! hab da noch nie von probleme gehört. und den unterboden solltest du mit ganz normalem hammerit versiegeln, das ist besser wie jeder unterbodenschutz !!
 
M

mondeo_16v

Gast im Fordboard
5W40 Ford-Spezialöl

Das ist aber kein Zetec-ÖL und was ist dein 1,8L doch kein Diesel oder ?

Also wenn er klappert ÖL besser raus, Motor kann teuer werden!

Zusätze werden unterschiedlich bewertet abzuraten ist bei KAt Mondeos , also so ziemlich alle, von Mos2 Produkten, die kommen nur noch in die Oldtimer.
Aber da gibt es ja Keramik Ersatz
 
M

mondeo_16v

Gast im Fordboard
hallo Melanie,

du hast da falsch zitiert!

Ich würde nie ein anderes als das 5W-30 Ford-Öl emfehlen, und habe mir deshalb ja auch schon Forenärger eingehandelt. :mua

mfg Horst
 
M

Melanie W.

Gast im Fordboard
ok, sorry ! aber die aussage an sich stimmte ja noch *G*

ich bin aber seitdem ich KEIN 5w30 mehr fahre aber um einiges zufriedener! der motor läuft ruhiger und ich hab wenigers ölverbrauch! das ford überall ein 5w 30 reintut ist doch eh lächerlich....bei ner freundin haben die das in nen 89 fiesta getan und was dann passiert ist kann man sich ja denke :wand das kam an allen erdenklichen dichtungen wieder raus, weil da vorher nur immer ein 15w 40 drinn war naja....

ich fahre seit jahren ein 5w40 von mobil und bin damit mehr als zufrieden und in 13.500 gibts die nächsten gut 5,5l davon *G*
 
M

mondeo_16v

Gast im Fordboard
Hallo Melanie

ein 5w40 von mobil

Dein Öl ist ja auch eines der besseren Markenöle, und da du keine Probleme mit dem Mondi zu haben scheinst besteht ja auch kein Anlass für dich die Öl Sorte oder die Öl Daten zu ändern.

Anders ist das oft bei den Zetec Mondies.


Mfg Horst
 
M

Mondi-Papi

Gast im Fordboard
Das leidige Thema ÖL und ROST

Na zum Thema Öl, mein Vorbesitzer hat nicht vom 5w30 gehalten, nu habe ich es zum 2 mal reingemacht8) samt Ölfilter, und kann nur sagen das ich gut und gerne 8000km ohne nachfüllen auskomme und der Motor hört sich samfter an meine ich, den Ölwechselinterval von 30tkm finde ich übertrieben 15tkm sind besser


Nu zum Rost, habe auch einen 3/98 meiner Rostet an allen möglichen stellen, Kante vom Schweller, Radlaüfe hinten, Ersatzradmulde unten drunter,Schweller, Bodenblech Kofferraum wenn man von unten schaut, Kofferraumklappe Innenseite, laut meiner Meinung ist das ein Ford Problem in diesen Bjr. 97-98 auch beim Scorpio gibt es das und zwar so massiv das manche 98 Scorpis nicht mal durch den Tüv kommen, muß mich auch darum kümmern denn bald steht bei mir auch der Tüv an im April
 

snakejake

Kaiser
Registriert
1 November 2006
Beiträge
1.025
Ort
Köln
Du kommst 8000km ohne nach zu schütten??

ich habe seit meinem Letzten Ölwechsel nichts nach schütten müsssen und es ist bld wieder so weit!!

30000 er intervall
 
M

Mondi-Papi

Gast im Fordboard
meiner hat mittlerweile auch 225tkm auf der Uhr und sehr viel Vollgas Schweiz---Köln 1,5 Tankfüllungen für 510km einer Strecke:D aber es ist eben Spassig
 

SF169

Foren Ass
Registriert
10 Januar 2007
Beiträge
370
Alter
55
Ort
Sauerland
Bisher hab ich auch kein Öl nachkippen müssen (ca. 10tkm). Das Auto hat aber auch grad knapp 95tkm.. Den Verbrauch kann ich nicht toppen, hab nur fast 14l geschafft von Münster nach Cuxhaven Vollgas (sofern erlaubt). Da geht mein Mondi 215 laut Tacho... laut GPS sind das dann 198. Nur die sch.... Winterreifen scheinen mittlerweile Zähne zu bilden. Das Auto wird laut ab 140. Oder Irgendwas an der Abgasanlage verabschiedet sich so grad. Ich werde die Tage mal sondieren gehen.

Irgendwie vermisse ich meinen Passat Bj87. Nach 15 Jahren der erste Rost... nach 340Tkm immer noch AU ohne sorgen, 0,5l Öl/15Tkm, 7,8l Normal/100km 185km/h max. Na ja, ist Geschichte das Auto, evtl. fährt es in Afrika.

Gruß

Stefan
 

Dispo-Gott

Foren Ass
Registriert
27 August 2005
Beiträge
381
Alter
46
Ort
Bernsdorf
Website
frank.hat-gar-keine-homepage.de
Hallo alle zusammen!

Bin ich denn der einzige hier mit Rost an der Kennzeichenbeleuchtung?
Naja, Rost ist vielleicht der falsche Ausdruck. Genaugenommen waren beide Teile innen so weggefault, daß da überhaupt nüscht mehr zu holen war. :aufsmaul:
Aber ansonsten habe ich mit dem Rost auch nix zu schaffen. (Glaube ich...) :D

Ach ja, die Stabis habe ich fast vergessen. Durchgegammelt und weggebrochen. Vorn und hinten jeweils auf der diagonal entgebengesetzten Seite. :wand Und das bei nem 99er Baujahr mit noch nich mal 100Tkm aufm Tacho. :mp:
 
M

Melanie W.

Gast im Fordboard
die kennzeichenbeleuchtung muss ich eigentlich bisher vor jedem tüv neu machen, weil da nix mehr geht! jedesmal 15€ pro seite
 
M

marc-mondi

Gast im Fordboard
Hallo

Ich hab in der linken Kennzeichenbeleuchtung etwas Rost drin. Rechts aber nicht.
Leuchten tut sie eigentlich noch gut.
Meint ihr ich sollte da ne neue reinmachen?
 

Fordpaule

Lebende Legende
Registriert
21 Oktober 2005
Beiträge
1.800
Alter
51
Ort
63654, Büdingen
Meine sind auch rostig, funktionieren aber bisher prima. Bei mir läuft Wasser über diese Kennzeichenblende rein. Eine von den Schraubenaufnahmen ist ausgebrochen. Als ich den Wagen gekauft habe waren die Birnchen total vergammelt und sind beim rausmachen auseinander gefallen. Neue rein, bis jetzt keine Probleme. Solange alles funzt würde ich die nicht neu machen.

Gruß Jörg :happy:
 
B

Bucki

Gast im Fordboard
Meiner is jetzt seit ein paar wochen wieder zurück vom karosseriebauer, bekommen hat er neue Radläufe, Abschlussblech neu, komplett neu Unterbodenschutz, dann halt Lackiert und die Schweller wurden auch Komplett lackiert, hab das bei Ford machen lassen, der Reguläre Preis beträgt bei Ford für die Sachen gute 3000€. Da es meine Stammwerkstatt ist, hab ich nen Preisnachlass bekommen, hab 1550€ bezahlt :)
 

snakejake

Kaiser
Registriert
1 November 2006
Beiträge
1.025
Ort
Köln
na das ist immernoch ne Menge Geld!
Aber was tut man nicht alles um seinen Mondi fit zu halten??? :D
 
B

Bucki

Gast im Fordboard
Klar isses ne Menge Geld, aber wat will mann machen, bei dem Preisnachlass viel die Entscheidung leichter :D
 
M

Mondi-Papi

Gast im Fordboard
Hallo miteinander,
kleine frage suche seit langem schon die Schwarzen Scheinis für vorne , habe auch mal gehört man könne die selbst machen aber keiner kann mir eine Anleitung geben oder änliches, wäre dolle wenn ich mal sowas bekommen könnte von dir
fettes Merci und grüße

1500 Eus für den Rost ist echt ein guter Preis8) muß ich wohl auch investieren denke ich
 

Fireblade

Doppel Ass
Registriert
7 November 2003
Beiträge
164
Alter
43
Ort
Niederösterreich
Original von snakejake
offensichtlicher Rost am mk2 höre ich zum ersten mal!!!
Haha! Der war gut! :D

Ford_Mondeo_04.JPG


Bei meinem Mondeo Bj. 98 habe ich bisher an folgenden Stellen Rost gefunden:
*) beide Schweller im hinteren Bereich (durch)
*) beide hinteren Radläufe (rechts durch)
*) im Bereich des Tankdeckels (nur von unten sichtbar)
*) die hinteren Radläufe unter der Kunststoffabdeckungen
*) Einstieg rechts hinten
*) Rahmen beide Seiten neben dem Kraftstofftank
*) Bodenblech über dem Kraftstofftank
*) Leitungen Klimaanlage
*) Bremsleitungen im Bereich des Kraftstofftanks

So viel Rost ist mir bisher noch bei keinem Auto dieses Alters unter gekommen. Das war wahrscheinlich mein dritter und auch letzter Ford. Schade, weil sonst hatte ich noch relativ wenig Probleme damit.

mfg
Bernhard
 

EsCaLaToR

Lebende Legende
Registriert
4 März 2005
Beiträge
1.655
Alter
50
Ort
Pratzschwitz
...bei meinem 99er waren auch beide Radläufe hinten hinüber, Schweller rechts hinten und diverser Rost am Unterboden, außerdem unter der Abdeckung von der Kennzeichenbeleuchtung, als es dann sichtbar wurde, war eine neue Heckklappe angesagt (ging aber noch auf Garantie)
 
E

Ebiman

Gast im Fordboard
Hallo zusammen,

ich wundere mich ein wenig, dass hier soviele Leute Probs mit Rost an Ihren Mondis haben.
Ich hab nen Turnier BJ. 12/1998 mit knapp 90tkm und lasse Ihn einmal im Jahr von einem befreundeten KFZ-Mechaniker komplett durchchecken. Was den Rost angeht schauen wir immer zusammen nach und bis heute konten wir nur ein paar kleinere Steinschlagschäden im Frontbereich und Lackabplatzer an den Türkanten orten.
Wie erklärt Ihr Euch diese gravierenden Unterschiede in der Rostentwicklung innerhalb einer Modellreihe?
 
M

Melanie W.

Gast im Fordboard
also ich hab am 97er auch fast nichts! die radläufe klar! das schein normal zu sein und da ist nun hammerit drauf! aber sonst ist nichts weiter da !
 
R

Rontiger

Gast im Fordboard
Garkomisch garwunderlich
Also mein Süßi war Montag beim TÜV oh habe ich gebetet und nix keine Mängel kein Rost.
Ich zitiere meinen TÜVi "sehr gepflegt muß man schon sagen!"
Bis auf die Scheuerstellen in der Kennzeichenmulde, die Kante für die Wagenheberaufnahme beide Seiten von vorn bis hinten habe ich auch keinen Rost gefunden
 
B

Bucki

Gast im Fordboard
@Ebimann

Naja, bei 90TKM, wird sowas auch nicht kommen. Meiner hatter schon weit über 200TKM runter als es durchkam, aber nur an den Radläufen. Da hat deiner noch nicht soviel mitgemacht wie einer der balde das 3 Fache runter hat ;)

@Sweet Melli

Das hamerit kannste glei in de Tonne schmeißen, hilft garnix, wenn der Rost einmal da ist, bleibt er auch da, da hilft keine Farbe sondern nur neue Bleche.
 
Oben