Sellyorange

Newbie
Mitglied seit
12 April 2016
Beiträge
4
wir haben seit längerer Zeit (ca. 6 - 8 Monate) das Problem, dass unser Kuga (Dieselmotor) sich ab und an nicht starten lässt. Im Display erscheint dann die Anzeige "Motorstörung".
Nach mehrmaligem An- und Ausschalten gelingt es uns irgendwann den Motor wieder zu starten.

In der privaten Werkstatt wurde der Fehler ausgelesen mit dem Hinweis, es könnte etwas mit der Wegfahrsperre zu tun haben. In der Ford Werkstatt wurde erneut ausgelesen (Stecker an BCM und A-Säule re geprüft)
mit dem Ergebnis, kein Fehler im Moment.

Es ist so nervig, manchmal dauert es 10 bis 20 Minuten bis das Auto wieder anspringt.

Kann uns jemand helfen?

Liebe Grüsse aus dem Saarland
 

rst

Megaposter
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.463
schon mal die notstartfunktion benutzt , wenn dieser fehler auftritt ?
 

Sellyorange

Newbie
Mitglied seit
12 April 2016
Beiträge
4
Hallo rst,

erst einmal danke ich dir für die Antwort.

Nein, haben wir nicht.

Wahrscheinlich blöde Frage (ich weiß es aber nicht): wie funktioniert die Notstartfunktion? Mit dem Schlüssel vlt?

Liebe Grüsse
 

rst

Megaposter
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.463
steht doch in der BA ;)
 
Beitrag enthält Werbung
 

rst

Megaposter
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.463
richtig, lesen bildet ;)
 

sujhon

Grünschnabel
Mitglied seit
2 Oktober 2019
Beiträge
13
Würde das Auto in deinem Fall mal in eine Werkstatt schleppen lassen und das ganze dort anschauen lassen.
 

rst

Megaposter
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.463
Ich denke mal 4 Jahre später sollte man die BA auswendig kennen
und der kuga wieder fahren oder bereits im autohimmel sein . ;)
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben