Fehler Motorstörung

Mitglied seit
4 Juni 2021
Beiträge
1
Hallo Zusammen,
ich bin neu in diesem Forum und versuche auf diesen Weg von ein paar Profis vielleicht ein paar Tipps zu bekommen wie ich den Fehler meines S-Max in den Griff bekomme.
Vor einiger Zeit bekam ich die Meldung „Fehler Motorsteuerung“ im Display angezeigt. Beim Auslesen bei meinem Autoschrauber wurde der Fehler „Abgastemperatur zu gering“ und eine Reihe Fehlermöglichkeiten angezeigt. Unter anderem Partikelfilter, Temperatursensor, Steuergerät.
Der Temperatursensor brachte keinen Erfolg. Der Fehler trat trotzdem wieder auf und es ging auch die gelbe Motorlampe an und die Leistung vom Motor verringerte sich.
Darauf hin haben wir gestern noch den Partikelfilter wechseln lassen. Wir haben im Anschluss eine Testfahrt über Land (ca. 50km) gemacht und es ist kein Fehler aufgetreten und wir hatten volle Motorleistung.
Heute morgen hatten wir eine längere Autobahnstrecke vor uns. Und wie (leider befürchtet) ging nach ca. 250 km wieder die Anzeige „Fehler Motorsteuerung“ an, Motorleistung okay. Bis auf ein paar Geschwindigkeitsbegrenzungen hatte ich eine Reisgeschwindigkeit von 130-140 km/h.
Hat irgendjemand eine Idee was die Fehlerursache sein könnte? Oder was ich noch machen kann.
 

Starr

Grünschnabel
Mitglied seit
14 April 2021
Beiträge
11
Es könnte am Motoröl liegen oder an der Betriebsanzeige, vielleicht geht die auch nicht mehr bzw. der fehler ist ganz wo anders. Ich würde an deiner Stelle mal eine Werkstatt aufsuchen, die kennen sich genau mit dem Problem aus
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben