Mein Escort zieht nicht mehr richtig...

E

Escort_Ghia

Gast im Fordboard
N Kumpel von mir ist am Wochenende mein Auto gefahren und er meinte, für nen 16 v'ler mit 90 PS zieht der nich gut...

Was kann das sein bzw. was kann ich machen, das er besser zieht?

---

Andere Frage: Was haltet Ihr von Chip Tuning?
Kann mir der eine oder andere mal Vor- und Nachteile aufschreiben und wieviel es für nen Escort umgefähr Kostet..?


Danke im Vorraus,

Gruss,

Escort_Ghia
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
Erstmal zu deinem Kumpel
Woher weiss er wie gut dein Escort ziehen soll? Hat er einen Vergleichswert/-Wagen?

Zum Thema Chiptuning: Bei einem Benzinmotor ohne Turbo würde ich mit dem Chip keine Wunder erwarten. Zumal man einen Motor mit mehr als 40.000 km Laufleistung nicht unbedingt tunen sollte...
Wenn Chip, dann auf keinen Fall einen von Ebay oder sonstwas, sondern ab zu (z. B.) Suhe und den Chip auf den Motor einstellen (optimieren) lassen. Alles andere ist rausgeworfenes Geld.
 

Mk4Zetec

Foren Gott
Mitglied seit
15 Mai 2003
Beiträge
2.228
Ein Chip alleine bringt beim Saugmotor nicht viel. Meist müssen andere Optimierungen parallel laufen wie einstellbarer Benzindruck-Regler, schärfere Nockenwellen, optimierte Ansaug- und Abgaswege.
Damit bist Du dann gut 1500 EUR los und hast minimale Mehrleistung (15-20 PS mit Glück).
Wenn Du jetzt nachsiehst, was Dich ein 115 PS Escort oder ein 130 PS Escort mehr kostet in der Anschaffung als der 90 PS Escort, dann siehst Du daß das nicht unbedingt lohnt.
 
E

Escort_Ghia

Gast im Fordboard
Der hat es nur so gesagt, selber fährt er einen Golf 4 mit 75 PS...

Kann es vielleicht daran liegen dass es vorher ein alter mann gefahren hat und natürlich nie vollgas gegeben hat?

Gibts da möglichkeiten die Ziehkraft zu verbessern?

Gruss,

EG
 

Mk4Zetec

Foren Gott
Mitglied seit
15 Mai 2003
Beiträge
2.228
Mach ne große Inspektion mit Öl, Öl- und Luftfilter, Zündkerzen
Dann tank Dein Auto 3/4 voll, kipp ne Dose Injection-Reiniger rein (z.B. von Liqui Moly) und fahr das Auto langsam warm und dann den Tank auf Landstraße und Autobahn in flotter Gangart leer.
Dieses "Freifahren" kann was bringen - nutze wenn möglich das gesamte Drehzahlband - vorwiegend aber den Bereich 3.500 bis 6.000 U/min.
Fahr das Auto aber bitte mind. 10 km warm vorher, damit das Öl auch richtig warm ist.
 
Beitrag enthält Werbung
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
Bei mienem Mondeo hatte ich mal das selbe Problem da lag es am LMM.
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben