Hiiiiiiilfe Schwimmbad im Fussraum !!

B

BlackPuma2002

Gast im Fordboard
Hallöchen Puma Cruiser !

Als ich ebend los wolte und in Mein Puma eingestigen bin, dachte ich, mhh watt knirscht hier so und warum sieht der Teppich so komisch aus, was müffelt hier so ??

Also wieder raus ausm Auto, Teppich hochgezogen...

Was sehe ich da ??

Nen Schwimmbad im Fussraum !

Zum :kotz: aber richtig heftig zum :kotz: ...

Naja hab ich mir gesacht, auf zur Ursachen suche...

Erstmal hab ich die Sitze rausgenommen und den Kompletten Teppich...
Dann den Komischen Dämmstoff, sofern noch welcher da war...

Dann der AHA effekt...

Vorne Links im fussraum bei der Fussablage, alles wechgegammelt und Pitsche nass...
Die Gesamte Elektrik die Links am Seitenteil angeschraubt ist, Teilweise richtig nass und Teilweise nur Feucht...

Hmm grübel, woher kommt dat nu ???

Nach Kalk spuren gesucht und gefunden wooo die herkommen..

Oben Links inner Ecke vom Armaturenbrett, da wo die Kabeldurchführung vom Sicherungskasten zum Innenraum ist, isser gerostet und das Wasser kann da Seelenruhig reinfliessen ohne das man was bemerkt...

Naja Haube auf und da geschaut...
Nix zu sehen alles I.O...
Sicherungskasten im Motoraum ausbgebaut, AHA, da isser ducrh !

Grr ich bin Stocksauer, son Scheiss, watt kann ich nu dagegen machen ??

Keine Taler inner Tasche und dat Auto Total Nass von innen..

Naja wenigstens weiss ich jetzt wieso meine Elektrik spinnt und die Scheiben immer von innen Beschlagen....

Mal schauen was ich noch so alles an Macken finde...

Also Leute Tipp von mir :

Nehmt den Teppich vorne Hoch, legt euch mitter Taschenlampe in den Fussraum und Leuchtet oben Links inne ecke, hinters Armaturenbrett, da wo die Ganzen Kabeldurchführungen sind ! Da kommt dat Wasser immer rein !!
Wo das Wasser auch gerne Durchkommt, ist an der Lenksäule im Fussraum wo die weisse Führung nach draussen in den Motoraum geht !! Da iss meiner auch richtig nass gewesen !!

Hoffe ich bekomm dat bald in den Griff...

Bis denn, ich geh jetz :kotz: und anschliessend einen Saufen auf den Shock !
 
S

Steppie

Gast im Fordboard
:wow OH OH , na dann viel erfolg beim Beseitigen des Schadens
 

Mk4Zetec

Foren Gott
Mitglied seit
15 Mai 2003
Beiträge
2.228
@BlackPuma
Den Puma gibts ab 97 soweit ich weiß. Ergo ist Deiner max. 6 Jahre alt..
Immer alles bei Ford machen lassen ??? Inspektionen ?
Wenn ja - ab damit zum Händler, dem das Auto um die Ohren gehauen und den Lack-Sachverständigen aus Köln alarmiert (macht der Dealer, kommt bei uns in München alle 6 WOchen vorbei).
Die Rep. zahlen die wenn alle Services abgestempelt sind. Damit bist Du aus dem Schneider in Sachen Loch und für die Elektrik finden die sicher auch ne Lösung.
 
B

BlackPuma2002

Gast im Fordboard
Nee die Inspektionen etc hab ich immer selber gemacht, bin ja nen Original gelernter Ford Schrauberling *fg

Warum soll ich denen meine Kohle in Hintern schieben, wenn die eh nur bockmist bauen ???

Hab mein Puma nur einmal hingehabt zur inspektion und seit dem iss die Karre versaut...

Naja iss auch egal...

Ich weiss wo dat Wasser herkommt und hoffe das ich das auch wieder wechbekomme...

Das iss ne scheiss fummelarbeit da ranzukommen, aber muss irgendwie gehen...

Naja und mitter Elektrik hatte der schon von anfang an malucken, soll heissen das die Alarmanlage schon immer gesponnen hat..

Aber ich geb keine 150€ aus, nur das die das mal durchmessen und sonst nix machen...

Die wollten mir gleich ne neue Steuereinheit und Steuergerät verkoofen..*lol

Nee dat krich ich schon irgendwie inn Griff, nur wenns absolut garnicht geht und alle stricke reissen, geh ich inne Werkstatt...

Ganz abgesehen davon hab ich als Arbeitsloser Schrauber auch garnicht das Geld dazu das vonner Werkstatt machen zu lassen !

egal dat wird schon...
 
B

BlackPuma2002

Gast im Fordboard
Soo nu isser fällig gewesen !

Hab heut bei dem Saugeilen Wetter mal die Mühe gmacht und mein Töff von innen Komplett zerlegt..

Naj fast komplett..

Also das Wasser kommt ( kam) bei mir hier durch...


Soo Das sind die Beiden Manschetten, die nach draussen in den Motoraum gehen und unterm, bzw Hinterm Relaiksten rauskommen..
Die Rote Markierung zeigt den Wasser verlauf, wie das Wasser sich den weggesucht hat !

Bei mir isses im Kabelbaum langgelaufen, dann auf das Steuergerät und Gleichzeitig durch die vordere Manschette auch durch den Kabelbaum in den Stecker vom Steuergerät !
Zum glück sind da noch keine Korrosionen zu sehen..

Soo Hier kams auch rein..

Hier isses anner Lenksäule unten in den Fussraum geströmt, als wenn da keine dichtung ist...*heul (rote markierung)

Hier kams auch rein..

Des Kabel weiss ich noch nicht wofür dat sein soll...
Denke aber das gehört zum unterbrecher voner Spiritpumpe.. das geht in den Kotflügel vorne links und endet was weis ich wo, das hab ich noch nicht rausgefunden...

Naja, ich bekomme morgen Neue Manschetten für die Kabelbäume und die Lenksäule, das werde ich dann mit ordentlich Silikon versiegeln und hoffen das dann wieder dicht ist !

Bis denn dann, weitere meldungen folgen..
 
Beitrag enthält Werbung
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
Oh ha das wird ja ne schöne arbeit.Aber das ist doch nicht normal?????????
 
B

BlackPuma2002

Gast im Fordboard
Hehe bei Ford anscheinend ja...

Siehste doch der Interspunk hatte auch Wasser einbruch...

Hab mich die Letzten Tage mal schlau gemacht und dabei gehört, das das ne Krankheit beim Puma sein soll...

Naja mus ich halt mit Leben...

Hätt auch bock den Teppich und das ganze Überflüssige Kram rauszulassen, Käfig und Vollschalen rein, Rückbank und Hintere Verkleidungen etc alles Raus...

Den halt auf ne Art Cup-Puma aufzubauen, aber dat kost zu teuer..
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
Ja das hatte auchmal gemacht zwar in nem Renault aber ist ja das selbe.Würd ich heut nicht nochmal machen.Erstmal ist es dann im auto immer so laut wenn nen gescheiten auspuff drunter hast hörste den xtrem doll weil wende keine rückbank hast und keine verkleidung da ist nicht mehr viel bis zum auspuff das merkste auch fganz gut wende nur mal die Rückbank umklappst und ma ne rund fährst.Ja und zweitens fährste im Regen hörste das immer schön gegen das bodenblech schebern ungefähr so: SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS :D
wende ne sand straße lang fährst das selbe.Im Winter haste immer Kalte Füße auser du fährst erst ne stunde mit heizung voll auf de Füße gestellt.Und und und

ja so ist meine erfahrung damit..........................
 
B

BlackPuma2002

Gast im Fordboard
hmm Sach mal Fährste auch im Winter Barfuß ?? *lol

Hehe...

Nee ma im ernst iss echt nen gedanke, des Mitm Auspuff wees ich ja, und das das allet Lauter wird auch, aber gerade das finde ich ja macht den reiz dabei aus...
Des iss wie Kartfahren...

Hmm und wenne immer Kalte füsse hast beim Fahren, empfehle ich dir mal Socken und dicke Stiefel..*lol

Aber naja mal sehen...Erstma Trockenlegen und denn weiterschauen !
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
Nee hatte immer meine stiefel und fette socken an :D

Nee war wirklich kalt.Ja da weißte noch wo und wie du irgendwo langfährst.War schon ne geile zeit.Also schluß mit cruisen und rein ins renn fieber :mua . Hab auch damals alle mit dem selben Renault locker stehen gelassen ohne motortuning nur durch gewichtsersparnis.
 

Jan

Doppel Ass
Mitglied seit
15 April 2003
Beiträge
115
Ach du scheisse, hatte an meinen alten escort 5 an den selben stellen rost und im den ecken der schweller ansätze an der ganzen tür entlang. Gut zu wissen dass der Puma dort auch seine schwachstellen hat.
 
Beitrag enthält Werbung
 
B

BlackPuma2002

Gast im Fordboard
Tja dafür iss dat Board ja da, damit sowas mal bekanntgemacht wird...

Die bei der Ford Hotline ham mir gesacht das das ein Bekanntes Problem iss....

Anstatt da ma was gegen zu machen, neee, lass ma den Kunden bissle ärgern..*grummel

Naja hinterher iss man immer schlauer...

Soo hier mal ein Paar Bilderchens von meinem Zerlegten Puma...
Allerdings iss da das Armaturenbrett schon wieder drinne ;o)
Aber Trotzdem irgendwie Kahl von innen...

Soo von Hinten nach Vorne geschaut..

Und vonner Seite reingeschaut...

Sind wir nicht alle ien bisschen Puma ??
 
B

BluePuma2004

Gast im Fordboard
hi black,

mal ne frage zu deinen elektrik probs, denn ich habe das gleich problem mit der badewanne im fussraum, bei mir kam alledings das wasser über denn gummipfropfen hinterm sicherungskasten da wo der hauptkabelstrang ins innere kommt, da hat mein doofer vorbesitzer einfach nen loch in den gummi geritzt um da das endstufenkabel durchzulegen (wie blöd muss ein mensch sein :wand :wand :wand)

also nun zu meinen wichtigen probs, habe im febr. dieses jahrers das magnetfentil bzw das leerlaufregelventil erneuern lassen, da er im stand immer ausging. naja und 3x dürft ihr raten was jetzt scho wieder ist, er springt ohne gas glei garned an, und sobald ich vom gas geh ist er sofort wieder aus :(. kann das teil scho wieder kaputt sein oder kann das durch die feuchtigkeit im fussraum sein, weil du sagtest da wäre das steuergerät an der linken seite, ist das das schwarze käschen übern krashschalter? wenn ja dann is das triefend nass :( habe denn stecker für innenbeleuchtunng und den summer auch schon umgeklemmt da der richtig verfault war überall grünspan und ging auch nimmer.

denke ihr könnt mir helfen dreh bald durch mit der kiste

bye martin :happy:
 
B

BlackPuma2002

Gast im Fordboard
Japp genauuuu

Das iss der schwarze kasten überm crashschalter, das schwarze iss nur der halter, des gerät sitzt da drinn, is ne heiden arbeit den da raus zu fummeln...

Wenn du nen kleinen kompressor oder so hast, versuch mal des steuergerät rsauszubauen und ordentlich trockenpusten, hat bei mir was gebracht, anschliessend hab ich alle durchgänge der kabelbäume richtig dickmit Silikon abgedichtet, nu iss schluss und hab meine ruhe, nix mehr los...

Aba das das LLRV wieder kaput ist, das wär nen hammer, wenn ja auf garantier tausch versuchen, da des ja noch ned so lang her ist..
 
B

BluePuma2004

Gast im Fordboard
jipiee, mein kätzchen schnurrt wieder, sagt ma sind bei euch die ford werkstätten auch so doof? naja hab 10 jahre jetz kein ford gefahren aber geändert hat sich da überhauptnix :wand :wand :kotz:
die haben mir zwar nen neues leerlaufregelfentil eingebaut, aber den fehlercode habns ned gelöscht, der tipp mit batterie abklemmen hats gebracht seitdem zeigt er wieder seine krallen :D

@black, dank deiner bilder is meine kiste auch wieder trocken *freu*
nun kann der sommer kommen und das cruisen beginnen hehe...

bye bye maddin :happy:
 
B

BlackPuma2002

Gast im Fordboard
Joa da nich für, dafür gibts ja das Board*fg ;)


Das mit dem fehlercode hött ich dir ebenfalls sagen können, leider nich dran gedacht, bzw scheinbar überlesen....


Hamse dir den denn wenigstens auf Garantie gewechselt oder musstet den selber löhnen ???
 
B

BluePuma2004

Gast im Fordboard
hi,

naja etz kommt ne geschichte pass auf :D

also ich am pfingstsonntag wutenbrannt :mua nach nürnberg zu meim kumpel gerasst (naja rassen konnte manns nimmer nenen, da ich mir von nem skoda oktavia mit tschechennummer blinker und fernlicht geben lassen musste und ich nicht den funken einer chance mehr hatte, wass mich noch sauerer machte:bad2: :comp1:)

also in nbg angekommen meinte mein kumpel habn wir glei, bestimmt der KAT dicht, als wir 2 bzw. er hat geschraubt ich hab doof geschaut den KAT runtergefriemelt naja wie´s so is, KAT gut :rolleyes:
also blieben ja nur no 3 möglichkeiten, luftmassenmesser,des komische drossenklappenteil und natürlich das leerlaufregelfentil. wir alle stecker runter saubergemacht rummgedocktert und die dammi kiste lief einfach ned.ich also frustiert:dx15 :comp1: :wand mit seinem automatik rover mit 170Ps muhahaha, wieder heimgefahrn:schalt:
naja gestern hat er mich na angerufen und das mit dem fehlercode gesagt, er hätte nur für ca. 10 min batterie abgeklemmt und das teil sei wieder am laufen. ich natürlich gefreut wien schnitzel:bounce 5 :bounce 5 .

naja etz der kleine bittere nachgeschmack:
wir hatten ja den KAT herunten, da sind so komisch bolzen bzw gewindestangen mit muttern drann bzw damit is der am krümmer oder was weis ich befestigt, die teile hielten nich mehr keine chance den kat wieder dicht zu bekommen, er meinte die bei ford haben gesagt diese schrauben kann man ned extra kaufen die gibts nur in verbindung mit nem neuen KAT, ich wieder auf 180 :mp: :mp: naja er hats nun irgendwie anders zusammengefriemelt aber heute als ich zuhaus war merkte ich das da irgendwas ausbläst und ich denke das is genau die stelle vom kat :kotz:, keine ahnung was i tun soll, nur neuen KAT kauf i ned!!!
naja und er läuft zwar aber irgendwie hab i das gefühl das er unmengen sprit säuft und leicht nach benzin stinkt und beim fahren entweder bei 50km/h im 3. das er irgendwie bissl ruckelt oder bei um die 100km/h im 5. wenn de dat gas still hältst hab i das gefühl das er irgendwie komisch läauft, weiss ned wie ich das erklären soll. als wenn ihn kurz was bremsen würd aber am drehzahlmesser siehst keine veränderung.

bin entgültig fertig mit den nerven aber hab das dumme gefühl wenn i zu unsrer ford werkstätte fahr das mich das nen vermögen kosten wird, weil i ned glaub das die wirklich wissen was die tun, siehe fehlercode.

bye maddin :happy:
 
F

Ford Puma

Gast im Fordboard
?( Ich habe auch das Problem mit dem Wasser im Fussraum aber nur minimal auf der Beifahrerseite bzw ein bisschen auf der Fahrerseite Fusstritt. Aber auf der Beifahrerseite war jetzt fast 4 Wochen ruhe jetzt fängt es wieder an. Was tun ???? Bin kein Schrauber und hab wenig Kohle.
 
C

carhifidepot_steffen

Gast im Fordboard
hattest du die klimaanlage an?
es kommt vor das der ablausschlauch verstopft. dann tropft das kondenswasser in den beifahrerfußraum.

mfg
steffen
 
F

Ford Puma

Gast im Fordboard
Daran habe ich auch schon gedacht aber das ist es defenitiv nicht weil das am letzten Freitag bei einem Ford Händler gecheckt worden ist.
 

Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben