Funkfernbedienung neu programmieren und Lüftungsprobleme

H

Highlander

Gast im Fordboard
Hallo !

Ich habe seit gestern bei meinem Ford Mondeo ( Bj. 89 ) das Problem, dass die Funkfernbedienung im Schlüssel den Wagen nicht mehr auf- bzw. zuschließt. Ich dachte erst an leere Batterien, aber die haben beide noch über 3V. Nachdem ich aber jetzt beim Ausbau und messen der Batterien mehr als diese kurzen 15 Sekunden gebraucht habe gehe ich mal davon aus, dass der Schlüssel nun deswegen nicht mehr funktionieren kann.
Leider steht im Handbuch nicht, wie ich den Schlüssel wieder zum Leben erwecke ( dort steht ich soll zu Ford gehen - super :) )
Vielleicht habt ihr hier ja einen heissen Tip für mich.

Ansonsten habe ich seit ewig und drei Tagen das Problem, dass bei 70 km/h, 140 km/h und warscheinlich auch 210 km/h (wenn der Bock so schnell wäre...) manchmal die Lüftung spinnt. D.h. sie schaltet "spontan" nur auf die Belüftungskanäle für die Frontscheibe obwohl der Wahlhebel auf einer anderen Stellung steht.
(Ich habe "nur" eine Klimaanlage).

Ach ja, die Umluft geht auch nicht wirklich. War schonmal vor einiger Zeit bei Ford und die haben angeblich diese Unterdruckdose ersetzt / repariert ?!? Es ging dann eine kurze Zeit ohne Probs und nun ist es wieder wie zuvor. Umluftklappen schalten offensichtlich nicht um und ich muß z.B. im Tunnel den "Heldentod" sterben :)

Ok ich weiß, dass sind gleich drei Probleme auf einmal - aber vielleicht fällt einem von Euch "Profis" hierzu etwas ein - würde mich sehr freuen !!!

Gruß

Christian
 
H

Helle

Gast im Fordboard
Hallo also bei dem Problem mit der Fernbiedienung kann ich dir helfen :D

Neuprogrammierung der Funk-Fernbiedienung:
zündschlüssel nehmen, und 4 mal von 0 auf zündung (stufe 2) drehen und wieder zurück
danach sollte die led in der uhr leuchten
jetzt eine taste auf jeder fernbedienung drücken die du anlernen möchtest
abschliessend noch einmal schlüssel ins zündschloss, auf stufe 2 und zurück
damit ist die programmierung abgeschlossen
drück mal auf der fb die taste ca. 4s lang. dann sollte die led vorne einmal kurz aufblinken, tut sie das nicht dann ist die fb hin oder falsche batterien
Viel Glück dabei :D
 
H

Highlander

Gast im Fordboard
Hallo !

Erst mal danke für die schnelle Info / Hilfe !!!

Ich bin gerade mal raus zu meinem Wagen getiegert und habe mit dem Schlüssel 4 mal von 0 auf II gedreht - leider geht die rote Lampe bei der Uhr nicht an. Ich habe es schnell und langsam probiert (das Drehen von 0 auf II) - leider ohne positives Resultat.

Muß ich hierfür vielleicht den roten Schlüssel benutzen ?? Ich habe den schwarzen mit den Funktasten benutzt.

Danke !!

Gruß

Christian


Original von Helle
Hallo also bei dem Problem mit der Fernbiedienung kann ich dir helfen :D

Neuprogrammierung der Funk-Fernbiedienung:
zündschlüssel nehmen, und 4 mal von 0 auf zündung (stufe 2) drehen und wieder zurück
danach sollte die led in der uhr leuchten
jetzt eine taste auf jeder fernbedienung drücken die du anlernen möchtest
abschliessend noch einmal schlüssel ins zündschloss, auf stufe 2 und zurück
damit ist die programmierung abgeschlossen
drück mal auf der fb die taste ca. 4s lang. dann sollte die led vorne einmal kurz aufblinken, tut sie das nicht dann ist die fb hin oder falsche batterien
Viel Glück dabei :D
 

Draco

Mitglied
Mitglied seit
10 Januar 2004
Beiträge
65
Also probiere ein paar mal das mit dem anlernen wie oben beschrieben lass aber den schlüssel stecken und nur auf eine taste drücken ca5sec wenn dies beim 3 mal nicht klappt kann es sein das sich dein zv modul aufgehangen hat dieses befindet sich hinter dem handschuhfach man muß die untere fußraumverkleidung rausbauen dan ist es in der 2 größere stecker schwarz und braun glaub ich die einfach mal abziehen und wieder ansctecken danach nochmal programieren
 
H

Highlander

Gast im Fordboard
Hallo !

Danke für diesen Tip !

Nachdem das mit dem Schlüssel und der Zündung nicht funkt gehe ich mal davon aus, dass es das ZV-Modul ist.
Kann ich das auch durch herausziehen einer Sicherung neu starten ?? Oder ist das nicht abgesichert ? Leider steht hierzu im Handbuch mal wieder nichts...

ZV-Modul würde auch zu dem Entstehen des Problems passen:
Mein Schlüssel blinkt(e) nach 2 Sekunden dauerdrücken einer Taste und die Fernbedienung ging einen Tag vorher ohne Probleme (auch aus größerer Distanz). Nun funkt der Schlüssel nicht mehr und das ZV-Modul reagiert nicht auf den Zünschloßbefehl. Habe mir bei ebay vorsorglich zwei neue Lithiumzellen für den Schlüssel bestellt - schaden kann das ja nicht...
Bei Ford kosten diese 2 Zellen übrigens 2 x € 6,40 !! Bei ebay "nur" € 3 mit Versand (Zellen-Typ: CR2016 mit je 3 Volt).

Leider komme ich erst am Wochenende dazu die Beifahrerverkleidung zu entfernen und das ZV-Modul neu zu starten. Ich werde auf alle Fälle berichten ob es gefunkt hat !!!

Danke !!

Tja, dann bleiben noch meine Probleme mit der Lüftung - vielleicht weiß hier noch jemand etwas ! Würde mich freuen, wenn ich am Wochenende alles auf einmal "reparieren" könnte :)

Gruß

Christian


Original von Draco
Also probiere ein paar mal das mit dem anlernen wie oben beschrieben lass aber den schlüssel stecken und nur auf eine taste drücken ca5sec wenn dies beim 3 mal nicht klappt kann es sein das sich dein zv modul aufgehangen hat dieses befindet sich hinter dem handschuhfach man muß die untere fußraumverkleidung rausbauen dan ist es in der 2 größere stecker schwarz und braun glaub ich die einfach mal abziehen und wieder ansctecken danach nochmal programieren
 
Beitrag enthält Werbung
 
H

Helle

Gast im Fordboard
Mhm also dann hat sich den ZV Modul wirklich aufgehängt.
 
H

Highlander

Gast im Fordboard
Hallo !

Mir ist da noch etwas eingefallen:

Um das ZV-Modul neu zu starten kann ich da nicht auch die Batterie für eine gewisse Zeit abklemmen ? Das würde weniger Arbeit machen und ich müßte danach nur das Radio neu programmieren :)

Danke !

Gruß

Christian
 
H

Helle

Gast im Fordboard
Probiers och einfach aus :D ich seh grad das du aus hessen kommst. Wo genau kommst du denn her?
 
H

Highlander

Gast im Fordboard
Hi !

Ich wohne im "schönen" Odenwald ( zw. Heppenheim und Weinheim - falls Dir das etwas sagt...).

Gruß

Christian

PS: Ich werde es als erstes Testen - das mit der Batterie - macht einfach weniger Arbeit.


Original von Helle
Probiers och einfach aus :D ich seh grad das du aus hessen kommst. Wo genau kommst du denn her?
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
Das mit dem Batterie abklemmen kann nicht klappen, sonst müsstest du ja immer die Schlüssel neu anlernen, wenn die Batterie schlapp macht.
 
Beitrag enthält Werbung
 

MarkusH

Foren Gott
Mitglied seit
3 Februar 2003
Beiträge
2.469
@ Micky, sonst wäre ich ja bei dir 2 Tage nur mit programmieren beschäftigt *lol*
 
H

Highlander

Gast im Fordboard
Hallo !

Also, ich bin leider noch nicht dazugekommen nach dem ZV-Modul zu schauen, aber wenn ich die Verkleidung im Beifahrerfußraum abbaue und die Kabel abziehe und wieder draufstecke besteht doch kein Unterschied zu Batterie abklemmen, oder ?!?

Ist es nicht so, dass das Modul nach Wiederkehr der Bordspannung neu "bootet" - und in meinem Fall dann wieder programmierbar sein müßte ?!? Oder gibt es einen "Zwischenspeicher" im Modul den ich durch abziehen der Kabel direkt am Modul auslöse ?!?

Naja, ich werde es auf alle Fälle erst mit der Batterie probieren.

Falls das Modul überhaupt nicht mehr funken sollte, kennt jemand eine günstige Bezugsquelle für eine "Ersatz-ZV-Modul" ??

Danke !

Gruß

Christian
 
H

Highlander

Gast im Fordboard
Hallo !

Nachtrag:

Nachdem nun meine neuen Lithiumzellen von "ebay" eingetroffen sind bin ich nach dem Batteriewechsel doch noch in die Garage um das Problem mit dem ZV-Modul einzugrenzen...

Also, Batterie abgeklemmt, ein wenig gewartet und wieder dran. Ein leises Geräusch der ZV-Motoren war nun zu hören und ich drückte einfach mal auf die Funkfernbedienung - die nun eigentlich nicht mehr funktionieren sollte, weil sie zwei mal für länger als 15 Sekunden ohne Saft war - dennoch reagiert das ZV-Modul und hat den Wagen verschlossen - unglaublich aber wahr :D

Tja, damit wäre dieses Problem "gelößt" - so schlecht war also die "Energiesparidee" mit der Batterie nicht - allerdings wäre ich ohne Eure Hilfe nicht darauf gekommen !!!
Daher vielen Dank in die Runde !!!

Gruß

Christian

PS: Wie war das nochmal mit den Unterdruckdosen im Fahrerfußraum ? Eine steuert oben / unten und eine die Umluft ???
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben