K

klaus20149

Gast im Fordboard
Ich habe eine Ford Sierra bauj. 1992 bisher lief er einwandfrei, aber seit kurzem habe ich folgende Störung:
Immer nachdem ich ca. 4-5 Km gefahren bin, viebriert mein Auto, das Lenkragd fängst anzu zittern und teilweise ist ein klopfen da, so als ob beide vorderreifen einnen Platfuß hätten. Wenn ich dann an die Seite fahre und ca. 5 Minuten warte, kann ich weiter fahren, am weitesten komme ich bei ca. 60-80 KM die Stunde, schneller traue ich mich auch nicht mehr zu fahren.
Wer kann mir sagen was da für ein Mangel vorliegt.

Gruß Klaus
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
Ist das Ruckeln Drehzahl abhängig?
Wiel dein Auto wenn es kalt ist im Lerrlauf ausgehn?

Es kann aber auch von deinen Rädern kommen?Biste mal ne Kante etwas schneller hochgefahren?
Das die nen Schlag Bekommen haben.
Oder lass sie mal neu auswuchten.
 
S

sierra

Gast im Fordboard
jep das kenn ich auch ..

die ursache hiefür sind die querlenkerbuchsen und/oder die stabigummis

so ist es bei meinem wagen zzt der fall.. der amcht das auch und diagnose ergab dieses.

andere ursachen können auch bremsscheiben sein ..
(unwucht )
aber auch defelte stossdämpfer und domlager ..


meist ist beim sierra aber die gummi geschichte (oben ) hin . die sind von haus aus schon nicht so pralle

timms teile lade hat da pu buchsen im sortiment .. und sollen sehr gut sein ..
 
K

Kim

Gast im Fordboard
[offtopic]Hi klaus20149

wie wäre es, wenn du dich mal kurz hier vorstellst, damit die
anderen User auch wissen, wer du bist? :happy:

mfg
Kim[/offtopic]
 
K

klaus20149

Gast im Fordboard
Jo Hallo,

zu meinem leidigen Problem habe ich heute folgendes festgestellt.
Ich habe mein Fahrzeug vorn hochgehoben, und dabei festgestellt das, das linke Vorderrad also fahrerseite ganz leicht läuft, das rechte dagegen sehr, sehr schwer.
Ich denke nun kann es möglich sein das der rechte Bremssattel festsietzt und nach kurzer Zeit eben heiß wird, ( würde erklären warum ich so ca. 3-4 Km fahren kann) und dannach das viebrieren anfängt und nachdem ich dan ca. 5 Minuten gewartet habe ist alle wieder abgekühlt und ich kann wieder ein paar meter fahren usw.
Kann das sein ???
Ist das mein ganzes Problem???
Gibt es hier einen versierten KFZ-Schlosser der mir dahingehend genaueres sagen kann??
Gruß Klaus
 
Beitrag enthält Werbung
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben