Zentralverriegelung, Sicherung, rote LED, Bordnetz - bitte HELFT MIR!!!!

Cougarius

König
Mitglied seit
2 Januar 2007
Beiträge
909
Ich finde nicht schlimmer als Threads, die mit einem Thema anfangen, mit guten Tipps und Hinweisen gefüllt werden und dann auf Nimmerwiedersehen verschwinden, ohne dass Feedback erfolgt, was sich in Bezug auf das Ursprungsthema oder -problem ergeben hat.

Also, meine Katze ist wieder heil! Was genau war kaputt? Ein Motor in der Tür für die Zentralverriegelung. Deswegen brannte immer die Sicherung durch, wenn man sie erneuerte. Nun läuft die Katze wieder, hat frisch TÜV und ASU, neues Öl, neue Bremsflüssigkeit und instandgesetzte Klimaanlage.

Danke nochmal für alle Tipps. Glücklicherweise war es ja jetzt nichts Schlimmes oder Cougarspezifisches.
 

Mondial

Jungspund
Mitglied seit
3 November 2009
Beiträge
29
Hallo, ich würde mal alle Stellmotoren, die mit der ZV zu tun haben, abklemmen, d.h. Türen, Tankklappe, Kofferraum. Danach neue sicherung rein und nacheinander die Motoren anklemmen. Ich nehme mal an, das irgendeiner der Stellmotoren einen weg hat, oder so schwergängig ist, dassviel Strom zieht, das die Sicherung fliegt.
Um nochmal auf das Ladegerät zurückzukommen, das hat definitiv nichts damit zu tun, kann ich mir beim besten Willen nicht vorstellen. Die 0,3Volt machen gar nichts aus.
Die Idee mit dem Marder hört sich gut an, musst mal genau den Motorraum inspizieren, vielleicht ist so ein Vieh wirklich drin gewesen.
Wie schon oben erwähnt wurde, hat die rote LED im Armaturenbrett nix mit der ZV zu tun, lediglich mit der WFS. Dieses blinken muss also ne andere Ursache haben.
Hast du eigentlich deine Batterie mal überprüft? Nicht, das die ne Macke hat..........




Hupps, hab gar nicht auf das Datum gesehen, das kommt davon, wenn man zu hektisch ist, hahahahahaha.....hat sich ja dann wohl erledigt, denke ich mal.......
 

hdc-dragonfly

Kaiser
Mitglied seit
11 März 2007
Beiträge
1.400
Die Stellmotoren in den Türen gehen von heut auf morgen kaputt... da kann weder das Ladegerät noch sonst wer was dafür... ich habe in den 6 Jahren in denen ich meine Katze nun schon fahre 2x die Stellglieder in der Beifahrertür und 2x in der Fahrertür wechseln müssen... die Dinger sind nicht sonderlich teuer. Von daher is mir das schnurz. Eine Fehlkonstruktion isses aber trotzdem...
Sobald die Doppelverriegelung drin is, kriegst du auch die Doppelverriegelte Tür nicht mehr auf. Das is ein riesen spass... egal ob du den Masterschlüssel oder sonst irgendeinen hernimmst...
 

Cougarius

König
Mitglied seit
2 Januar 2007
Beiträge
909
Echt interessant, dieses Problem. Ich habe jüngst einen Cougar-Fahrer an einer Tankstelle kennengelernt, der mir berichtete, dass seine ZV dauernd den Geist aufgibt und dass er mittlerweile nur noch mechanisch abschließt, weil ihm die Instandsetzung langsam zu blöd wird. Wusste das bislang auch nicht, dass das Problem mit den Stellmotoren so oft auftritt.

Übrigens: Die rote LED in der Mitte des Armaturenbretts blinkt wieder brav wie früher. Hing also tatsächlich an dem defekten Stellmotor.

Immerhin: Das Teil scheint noch locker aus dem Ford-Programm bestellbar zu sein. Ich weiß jetzt nicht, ob es ein Mondeo-Teil ist, aber der Freundliche meinte, dass der Motor ohne weiteres bestellbar wäre. Somit besteht hier nicht das Problem der allgemeinen Knappheit von Cougar-spezifischen Ersatzteilen.
 

Mercury

Triple Ass
Mitglied seit
27 August 2006
Beiträge
243
Habe gleiches Problem today, es war eines meiner Überlegungen einer möglichen Ursache, aber nur eine, somit habe ich Karheit Danke!
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben