Heiko

Newbie
Mitglied seit
22 Februar 2012
Beiträge
7
Hallo alle zusammen :happy:

Ich könnte mal Hilfe gebrauchen.
Die Reifen auf der Vorderachse fahren sich ungleichmäßig ab, d.h. außen ist das Profil gleichmäßig in Deutschland verteilt, wobei die Reifenmitte noch ok ist.
Kann es sein das die Spur nicht hinhaut?
Oder liegt es daran, daß der Wagen beim lenken stark über die Vorderachse schiebt.
Bitte helft mir da der Wagen mehr Reifen wie sprit verbraucht. :wand

Besten Dank
Gruß Heiko


MKI V6 Kombi
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
Spurvermessen ist das eine, ein sportlicher Fahrstil das andere...
Bei zügiger Kurvenfahrt schiebt der Mondeo über die Vorderräder und radiert die Aussenkanten der Vorderreifen stärker ab.
 
B

banditRS2000

Gast im Fordboard
Ich würde trotzdem auf Nummer sicher gehen und Vermessen lassen! Normal ist das nicht mehr...

Glaub mir, mein RS schiebt auch ordentlich über die Vorderräder, aber so heftig verschleißen die nicht!!!
Bei verstellter Spur, hab ich es mal geschafft, die in 14 Tagen "Glatze" zu fahren... :wow
 
Beitrag enthält Werbung
 

micha

König
Mitglied seit
13 März 2003
Beiträge
767
Wenn die Mitte OK ist und die Reifenflanken (außen?? oder außen und innen??) nicht mehr gut entweder Spur Sturz nicht korrekt oder wenn außen und innen platt auch zuwenig Luftdruck möglich.

Welche Reifengröße und welchen Druck fährst Du?
Wieviel ist Dein Wagen tiefer?
 

Heiko

Newbie
Mitglied seit
22 Februar 2012
Beiträge
7
Hallo

Besten dank für die vielen Antworten. Konnte mich nicht melden, weil ich im Sommer nur einmal die Woche zu Hause am Rechner bin.
Ich habe 205/55R15 mit 2,8 Bar drauf, Tiefergelegt ist er nicht, er wird als Familienauto genutzt, deswegen verneine ich auch die Sportliche Fahrweise. Natürlich nutze ich auch mal die Überlegenheit des V6 aus aber das ist eher selten.
Werde mich die Woche mal in die Werkstatt begeben und melde mich dann, was es war falls ihr mal solche Probs habt.


Gruß Heiko
 
B

banditRS2000

Gast im Fordboard
Ich habe 205/55R15 mit 2,8 Bar drauf
Ist das nicht bißel viel Druck?
Fahre 2,4 auf 215er!!! :wow
Obwohl, bei zuviel Druck müßten die sich dann ja mittig abfahren... ?(

Tippe immer noch stark auf Spur!!!
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
Jo, 2,8 bar ist definitiv zu viel!!!!
2,3 bis 2,4 wären richtig.

Werkstatt? Fahr nicht unbedingt zu Ford, weil Spur einstellen können Holert & Konz , ATU und so auch, nur billiger...

Ich sollte bei Ford fürs Spur einstellen 120 € zahlen, bei Holert & Konz hab ich 67 € bezahlt. Dann sollte ich bei Ford mein Auto morgends hinbringen und abends wieder abholen, bei H&K konnte ich drauf warten (gute Stunde)
 
K

Kim

Gast im Fordboard
Viele Reifenhändler (gerade die Größeren) können auch die Spur vermessen. Ich hab das bei Strasser in Husum machen lassen. Hat ne gute 3/4 Stunde gedauert und hat mich 45 EUR gekostet.

mfg
Kim
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
45? Vielleicht hätte ich auch nach Husum kommen sollen... :wand
 
Beitrag enthält Werbung
 
K

Kim

Gast im Fordboard
Wenn es sich lohnt, wegen 20 EUR 300 km zu fahren?? Dann ja ... !!!

mfg
Kim
 
B

banditRS2000

Gast im Fordboard
Also ich zahle hier beim Reifenhändler auch 45€!!!
 

Guido

Megaposter
Gründer
Mitglied seit
17 Dezember 2002
Beiträge
7.307
[offtopic]hoffentlich halten die ziegel *gg[/offtopic]
 

Heiko

Newbie
Mitglied seit
22 Februar 2012
Beiträge
7
Hallo Ihr

Besten Dank für eure Hilfe und meinen :respekt euch allen.
Es war ein Einstellen der Spur dringend notwendig.
Die Preisespannen liegen zwischen 40€ (Türkische Hinterhofwerkstatt) und 60€ bei Ford in Berlin. Hab es dann bei ATU für 51€ durchgezogen.

Gruß Heiko
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
Super :D

Danke für die Rückmeldung. Es kommt bestimmt irgendwann der eine oder andere User der ein ähnliches Problem haben wird und dann kann er hier nachschlagen ... :wow
 
M

Manila

Gast im Fordboard
Hallo zusammen.
Ich nehme diesen Thread mal auf weil es um ein ähnliches Problem geht und ich nicht mehr weiter weiß.
Die Achsvermessung wurde durchgeführt. Vorher wurden Dreieckslenker, Stoßdämpfer und Federn getauscht. Trotzdem nutzen sich an der VA die Reifen innen stark ab.
Was kann ich jetzt tun?
Da die Spur jetzt angeblich optimal eingestellt ist und alles ausgetauscht wurde weiß ich nicht weiter.
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben