Spannungsschwankungen im Bordnetz

Mupu

Jungspund
Mitglied seit
17 Oktober 2014
Beiträge
32
Hallo,
in dem Unterforum für den Puma habe ich leider kein ähnliches Thema gefunden was meinem Problem ähnelt.
Mein Puma macht seit einer zweiwöchigen Standzeit Probleme. Nach dem starten fährt sich der Wagen ganz normal, aber ab etwa 1500 U/min bis 2500 u/min ruckelt er leicht das ist besonders bei den niedrigen Gängen zu bemerken. Dazu kommt das, dass Ablendlicht und die innenraumbeleuchtung zu flackern beginnt. Zwischenzeitlich geht auch die Lampe für ABS/ASR an. Ich habe den Wagen bereits ausgelsen. Im Kombiinstrument sowie im ABS Steuergerät war ein Fehler hinterlegt "Spannung zu hoch" und "Spannung außerhalb der Toleranz".
Die zündkabel und Zündspule habe ich Anfangs schon getauscht, leider ohne Erfolg.
Könnte es die Lichtmaschine sein?
 
U

Uli

Gast im Fordboard
Vermutlich ja. Der Regler darauf scheint bei höheren Drehzahlen die Spannung nicht mehr zu halten.
 

Mupu

Jungspund
Mitglied seit
17 Oktober 2014
Beiträge
32
Ich habe mir jetzt eine neue Lichtmaschine bestellt. Könnte das Motorruckeln auch im Zusammenhang mit der defekten Lichtmaschine stehen?
Mir ist aufgefallen das, dass ruckeln besonders vermehrt auftritt wenn auch die ABS/ASR lampen aufleuchten und die Tachobeleuchtung flackert
 
U

Uli

Gast im Fordboard
Mit ein wenig logischem Nachdenken würde Dir vielleicht klar werden, dass der Motor mehr braucht als Benzin und Luft, um zu laufen. Da wäre mal insbesondere Strom, um die ganze Elektronik am Laufen zu halten. Und wenn diese Stromversorgung schwankt.....
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben