Wie angekündigt konnten eure Passwörter nicht importiert werden, lasst euch daher einfach ein neues Passwort zuschicken und ändert dieses im Anschluss.

Powershift Automatik "zickt" manchmal beim Beschleunigen

apfelkoenig

Kaiser
Teammitglied
Moderator
Mitglied seit
25 Juli 2004
Beiträge
1.250
Hey Community,

ich bin es wieder. Eigentlich hatte ich ja die Hoffnung, dass ich mich jetzt, wo ich einen Neuwagen habe, nicht so schnell mit einem Problem melden muss. Nun ist es aber doch soweit. Das Problem lässt sich jedoch gar nicht rekonstruieren, da es nicht immer auftritt. Es geht um folgendes: wenn ich beschleunige, dann schaltet das Getriebe nicht immer sauber. Ich gehe davon aus, dass es nur zwischen dem ersten und dritten Gang sein kann (aber nicht einmal das kann man wirklich heraus filtern). Es fühlt sich für mich so an, als wenn sich das Getriebe "verschluckt" und ganz kurz mal nicht weiß, in welchen Gang es eigentlich schalten muss. Hatte das schon einmal jemand mit seinem Powershift und kann evtl. Ratschläge/Hilfestellung geben?

Vielen Dank im Voraus.
 

der_ast

Megaposter
Teammitglied
Moderator
VIP-Mitglied
Mitglied seit
10 April 2007
Beiträge
8.270
Hallo Ulrich!

Ein paar nähere Angaben zum Auto könnten für die Fachleute von Nutzen sein:
.) Baujahr
.) Motor
.) Kilometerleistung


Wie schaut Dein Fahrprofil aus? Stadt oder Autobahn, cruisen oder sportlich fahren, ...?
Hat sich daran etwas geändert?

Was hast Du bisher unternommen?

LG
Alex
 

apfelkoenig

Kaiser
Teammitglied
Moderator
Mitglied seit
25 Juli 2004
Beiträge
1.250
Es handelt sich um einen 2016 gebauten 1,5 Ti-VCT Benziner mit 112 PS. Mein "Blacky" hat knapp 20.000 KM auf der Uhr. An meinem Fahrprofil hat sich nichts geändert, es ist ein Mix aus Bundesstraße und Stadt, sehr wenig Autobahn. Ich cruise eher, als dass ich sportlich fahren würde. Klappt hier in der Region sowieso äußerst selten. ;)

Das Einzige, was ich bisher gemacht habe, ist, dass ich meinen Eco zur ersten Inspektion beim Freundlichen hatte.
 

der_ast

Megaposter
Teammitglied
Moderator
VIP-Mitglied
Mitglied seit
10 April 2007
Beiträge
8.270
Ich würde garnichts selber machen, sonder dies als Garantie- oder Gewährleistungssache zum :) bringen.
Das Auto ist gerade mal 1 Jahr alt - da darf sowas nicht vorkommen ... auch nicht, wenn die Kilometerleistung für das Alter beachtlich ist.

NG
Alex
 

apfelkoenig

Kaiser
Teammitglied
Moderator
Mitglied seit
25 Juli 2004
Beiträge
1.250
Das werde ich die Tage wohl auch mal machen. Ich werde morgen mal testen und mir dann einen Termin beim :) holen. Irgendwie habe ich ein "ungutes Gefühl" bei der Automatik. Ich weiß nur gar nicht, warum..

Ich hatte die "leise Hoffnung", dass hier schon einmal jemand ein ähnliches Problem hatte und Ratschläge hätte geben können..

Edit: das Einzige, was ich etwas als Problem ansehe ist, dass man den Fehler nicht rekonstruieren kann.
 
Beitrag enthält Werbung
 

rst

Megaposter
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.368
das kleine powershift hat bekanntlich probleme mit den kupplungen
das diese beim schalten im betriebswarmen zustand rupfen
als erstes wird der FFH wohl ein softwaerupdate durchführen
welches auf unbestimmte zeit eine besserung zur folge haben kann .

dieses getriebe ist auch kein richtiges automatikgetriebe sondern ein automatisiertes schaltgetriebe kurz ASM
 

apfelkoenig

Kaiser
Teammitglied
Moderator
Mitglied seit
25 Juli 2004
Beiträge
1.250
Vielen Dank für den Hinweis.

Handelt es sich denn bei allen PowerShift Getrieben von Ford um ein ASM?
 

apfelkoenig

Kaiser
Teammitglied
Moderator
Mitglied seit
25 Juli 2004
Beiträge
1.250
Sorry für Doppelpost. Ich hole dieses alte Thema mal wieder hervor. Ich war heute wieder einmal beim :), weil der nächste Service und auch die TÜV-Abnahme anstanden. Es wurden die Zündkerzen getauscht, Öl- und Ölfilter gewechselt und die Klimaanlagenwartung durchgeführt. Der Werkstattmensch hat zu mir gesagt, dass das Getriebe in eine "Hitzeschutzstragie" schaltet. Da habe ich zwar noch nie etwas von gehört, aber egal. ;) Seine Erklärung war folgendermaßen: das Getriebeöl wird ja schon sehr heiß. Das Getriebe merkt sich die Fahrweise und reagiert entsprechend. Und insbesondere im "Stop & Go" auf der Autobahn schließt das Getriebe dann die Kupplung, sodass nicht geschaltet werden kann, um eine Überhitzung zu vermeiden, da es sonst ein ewiges "Hin- und Her-Geschalte" wäre. Angeblich würde man dieses Szenario auch bei Anhängerfahrten beobachten können (ein derartiger Test ist mangels Anhängerkupplung nicht möglich). Es mag Einbildung sein, aber ich habe derzeit den Eindruck, dass der Wagen nach dem Service ruhiger läuft. Ich werde mal weiter beobachten. Mittlerweile hat er etwas über 53.000 KM auf der Uhr.

War etwas merkwürdig, dass die die Zündkerzen nicht da hatten und bestellen mussten,aber ok..
 
Zuletzt bearbeitet:

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben