H

Hal2000

Gast im Fordboard
ja, ja, ich weiss: weiter unten gibt´s das Thema schon.
Aber bevor Ihr mich in Stücke zerfetzt:

meine Knutschkugel "schaukelt " sich im Leerlauf bis in den Tod.
Bei durchgetretener Kupplung oder im Leerlauf ist anfangs alles normal, dann geht die Drehzahl runter. Sie wird zwar wieder hochgeregelt, dann geht sie aber noch tiefer runter, bis der Motor abstirbt. Man kann zwar sofort wieder starten, aber das ist glaube ich nicht so ganz im Sinne des Erfinders. Noch eins: es ist egal ob der Motor kalt oder warm ist.

Weil schon in einigen Postings beschrieben, tippe ich vorsichtig auf das Leerlaufregelventil. Könnt ihr das bestätigen?
Was kann das sonst für Ursachen haben? Und das Allerwichtigste: wie bringe ich das kostengünstigst wieder in Ordnung?

Wo finde ich das olle Ventil? Ein Foto wäre nicht schlecht (es findet sich wohl ein Ka-Besitzer mit Digitalkamera? :D ), weil ich nicht gerade der Auto-Tuner bin.

Danke im voraus
Hal2000 in seinem jungfräulichen Post
 
S

Sile

Gast im Fordboard
problem erkannt

moin,

ja es ist warscheinlich das ventil. digi habe ich nicht, aber es ist das kleine runde teil mit nem stecker dran. genau das überm ventildeckel. müssten 2 oder vier schrauben zu lösen sein und den stecker abziehen. das neue drauf und gut iss. ventil bekommst du bei ford. wenn du glück hast auch auf dem schrottplatz, es muss nur der selbe motor sein. auch Fiesta passt, es sind ja die selben motoren. hoffe das hilft.





frohe weihnachten, trotz drehzahl. Silvio


ps: bekommst auch du als nichtschrauber hin :respekt
 
H

Hal2000

Gast im Fordboard
RE: problem erkannt

@Sile

danke für die Hilfestellung.

Ich habe das olle Gerät heute ausgebaut, ausgiebig gereinigt und wieder drangeschraubt. Während der 15 min Stadtrundfahrt
lief die Kiste dann tadellos. Ich hoffe, das war´s und hoffentlich kein Vorführeffekt.

Danke nochmal und schönes Wochenende.

Hal2000
 
H

Hal2000

Gast im Fordboard
...und Sche..e !!

schon wieder die alte Leier.

Ist zwar nicht mehr so heftig wie vorhin (Motor geht nicht mehr aus), aber die Drehzahl im Leerlauf geht immer noch rauf und runter.

Ich schnappe mir den Ka von meiner Schwester und baue ihr Lerrlaufregelventil bei mir ein. So kann ich wenigstens eine Fehlerquelle ausschliessen (oder bestätigen).

Sonst noch Vorschläge?

Gruß
Hal2000
 
H

Hal2000

Gast im Fordboard
so wie es aussieht, spiele ich hier den (fast) Alleinunterhalter.

Das Problem ist gelöst. Es war weder das Leerlaufregelventil, noch irgendein Poti noch sonst was.

Es war ein defekter Schlauch: vom Öleinfüllstutzen nach links hinten zum Vierfachverteiler. Beschädigt durch die Hitze des Deckels.
Obwohl ich es schon mal untersucht habe, wurde der Fehler heute erst per Zufall gefunden. Neuer Schlauch dran, schon saugt die Kiste keine falsche Luft mehr an und alles ist wieder in Ordnung.

Bin ich jetzt der Moderator hier ? :D
 
Beitrag enthält Werbung
 

micha

König
Mitglied seit
13 März 2003
Beiträge
767
zumindest Gratulation schonmal, aber laut Beschreibung hätte ich auch auf das Ventil getippt wobei ein undichter Schlauch natürlich die selben Symptome verursachen kann.

Jedenfalls Gute Fahrt und Guten Rutsch ins neue Jahr.
 

Guido

Megaposter
Gründer
Mitglied seit
17 Dezember 2002
Beiträge
7.307
Original von Hal2000

Bin ich jetzt der Moderator hier ? :D
Darüber reden wir später mal *gg

Aber es ist schon traurig, daß hier in der Ka-Fraktion nicht so viel los ist - dabei gibt es doch so viele davon...
Vielleicht kommt das ja noch mit der Zeit
 

Guido

Megaposter
Gründer
Mitglied seit
17 Dezember 2002
Beiträge
7.307
Allerdings. Das ist aber auch immer so, wenn man ein Board hat, was sich nur um EIN Modell dreht.
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben