Kühlwasser

N

neodymyag

Gast im Fordboard
Vielleicht kann mir hier jemand helfen....

Fahre einen Mondeo Mk1, 2,0 16V, das AUto verliert Kühlwasser und zwar im Bereich Thermostatgehäuse/Motorblock.
Mein erster Ansatz war die DIchtung zwischen Block und Kunststoffgehäuse zu wechseln, brachte ein paar km Besserung, hielt aber nicht ewig (ich denke weil die Dichtfläche am Blcok etwas ankorrodiert war), nachdem es wieder schlimmer wurde (er tropft nict, sonder verliert nur Flüssigkeit bei hoher Temperatur), habe ich wieder die Dichtung gewechselt , alles so sauber wie möglich und habe zusätzlich noch flüssige Dichtung von Loctite benutzt....in der Hoffnung, dass es dicht wird, hat aber nicht funktioniert. Jetzt verliert er das Wasser wieder sehr schnell. Kann mir jemand einen Tipp geben, was ich jetzt tun soll? Oder bin ich auf dem falschen Dampfer und das Gehäuse reisst (habe ich aber nicht entdeckt, als ich das Ding in der Hand hatte....)

Alle Ideen sind willkommen...

Danke schon mal

Wilhelm
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
[offtopic]Hallo Neodymyag,
was hälst du davon, wenn du dich HIER einmal vorstellst, dann wissen wir auch wer du bist. :happy:[/offtopic]

Zu deinem Problem:
Dass das Gehäuse reisst kann ich mir nicht vorstellen, ich vermute eher, dass deine WaPu selber Wasser verliert.
 

MarkusH

Foren Gott
Mitglied seit
3 Februar 2003
Beiträge
2.469
Ich denke der Thermostat selber am Gehäuse verliert...sprich gar nicht zwischen Kopf und Gehäuse sondern zwischen Gehäuse und Deckel....

Ist schon bald na Krankheit, das die dort verlieren.....

haste evtl mal den Thermostat erneuert oder erneuert bekommen??

Wenn ja, erhärtet sich mein verdacht und der Dichtring wurde falsch herum eingebaut (Dichtring hat Einbaurichtung!!!!)

MfG Markus
 

Norbi

König
Mitglied seit
1 Februar 2003
Beiträge
778
Ich hatte das Problem, das es auf der Beifahrerseite merkwürdig feucht wurde. Der Austauscher war defekt, da Sommer war, wurde er von der Werkstatt nur überbrückt! :wand

Mein Kumpel (Kfz-Schlosser) hat ihn dann ausgetauscht. Mußte die gesamte Cockpit-Verkleidung abnehmen und hat das Radio verkehrt angeschlossen.

Die Reparatur des Radios war teurer, als wenn ich eine Werkstatt mit dem Tauscher beauftragt hätte ! :kotz: :kotz: :kotz:
 
N

neodymyag

Gast im Fordboard
also das mit der theorie mit der undichtigkeit zwishcen deckel und gehaeuse, ich habe den thermostaten ausgebaut, inwiefern ist hier die dichtung kritisch?! ??? wegen dem einbau oder weil die dichtung sproede wird.....vielleicht sollte ich ja einen neuen einbauen obwohl ich den alten getestet habe (drum ausgebaut), falls es die stelle zwischen motor und gehaeuse sein sollte (hier sah man auch spuren vom kuehlerdicht was ich verwendet habe :)) ), hat da jemand einen tipp was ich ausser fluessiger dichtung noch verwenden kann? epoxidharz (dann bekomme ich das aber NIE wieder auseinander.....???

kuehlwasser nachfuellen finde ich zum kotzen!!!!

ach ja..die wapu schliesse ich aus....

danke fuer alle antworten

wilhelm
 
Beitrag enthält Werbung
 
N

neodymyag

Gast im Fordboard
also so wie ich das sehe leckt er zwischen motor und gehaeuse, man sieht ja aber so im halbdunkel nicht mehr viel.

dachte dass das mit der flüssigen sichtung idiotensicher sei, jemand hat einbaurichtung der dichtung genannt, war damit die thermostatdichtung oder der o-ring zwischen gehaeuse und blcok gemeint.

morgen kommt kuehlerdicht rein......habe einige km vor mir am woe...

wilhelm
 

Felix

Doppel Ass
Mitglied seit
16 April 2003
Beiträge
134
Nach meinen Erfahrungen aus meinem Bekanntenkreis schafst du dir mit Kühlerdicht nur neue Probleme :wand !! Da sich das Zeug überall absetzt - und nicht nur da wo es hinn soll!!

Und wenn dann dein Kühlkreislauf zugesetzt ist, haste richtig was erreicht.


Meiner Meinung nach, lohnt es sich oft, auch mal direkt zu Ford zu fahren. Die kennen viele Probleme und können die direkt angehen. Und das ist oft schneller erledigt als man denkt. Kostet halt was, aber ich glaube, dass man gerade bei sensiblen Teilen wie der Kühlung sehr vorsichtig sein sollte.

Noch ein Punkt: überleg mal, wie lange du bisjetzt daran rumgebastelt hast ... Ich verbringe meine Zeit lieber sinnvoller !!


P.S. Ein guter Kumpel von mir hat vor 5 Wochen seinen Vectra übern Jordan geschickt, da er dachte: "mit Kühlerdicht krieg ich dass schon hinn" :kotz: :kotz: :wand - na gut war ja auch ein OPEL :applaus
 

M.O.

Foren Ass
Mitglied seit
29 April 2003
Beiträge
393
Also, ich hatte das Problem damals mit dem Metallrohr was über der Achse langläuft.... Da war ein hitzeriss drinne und immer, wenn er Warm war, verlor der Wagen Wasser....

Gut, 2 Stunden nach Tausch leckte er wieder, aber da war die WaPu im Eimer.....
 

cbarduck

Foren Ass
Mitglied seit
30 November 2005
Beiträge
400
Original von MarkusH
Wenn ja, erhärtet sich mein verdacht und der Dichtring wurde falsch herum eingebaut (Dichtring hat Einbaurichtung!!!!)
Hallo,
normalerweise treibe ich mich im Scorpiobereich herum und bin durch die Suchfunktion hier in diesem Uralt-Thread gelandet. Vielleicht kannst du mir ja weiterhelfen?
Vor ein paar Tagen habe ich an meinem Scorpio den Dichtring vom Thermostaten gewechselt, weil zwischen Thermostatgehäuse und Motorblock Kühlwasser austrat.
Habe einen ganz neuen eingesetzt und das Thermostatgehäuse mit dem vorgeschriebenen Drehmoment angeschraubt.
Jetzt tritt da aber eher noch mehr Wasser aus, als vorher, weshalb ich befürchte, den Dichtring eventuell falschherum eingesetzt zu haben.
Der Dichtring hat bei mir auf der einen Seite eine etwas breitere und auf der anderen ein schmalere Fläche. Ich habe ihn so eingesetzt, dass die schmale Fläche auf die Seite des Thermostaten kommt, wo die Feder und der Entlüftungsnippel sitzen. Wenn ich sie andersrum einsetze, stößt der Gummiring mit der breiteren Fläche etwas an den Entlüftungsnippel.

Jetzt weiß ich natürlich nicht, inwieweit sich die Thermostate und deren Dichtringe beim DOHC 2.0 i 8V und dem hier besprochenen Motor unterscheiden, aber vielleicht sind sie ähnlich und du kannst was dazu sagen, ob ich den Ring richtig eingesetzt habe?

Ach ja: der Verkäufer vom Ersatzteillager beim fFh meinte, es wäre egal, wie rum man die Ringe einsetzt, da sie ja festgequetscht würden.
Da frag ich mich jedoch, warum die sich die Mühe machen, einen "asymetrischen" Dichtring herzustellen...
 
M

Mondi-Papi

Gast im Fordboard
Jawohl hylomar hilft nicht nur da, habe bei meiner Mom ihren alten Tigra (ja weiß is Opel) den Zahnriemen gewechselt, und wie immer auch die Wapu, da der Motor 255tkm runter hat setze ich die wapu auch immer mit hylomar ein ist besser so einmal habe ich es vergessen und die S.A.U war Undicht
Auch wer schonmal eine Zkd gewechselt hat vertraut auf hylomar dat Zeug is einfach jeil:D
habe auch schon einen Öldruckschalter mit dem Zeugs eingesetzt
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben