Ich baruch auchma Hülföööö!

S

ST220

Gast im Fordboard
Seit ein paar Tagen stinkts bei meinem MK1 aus der Lüftung nach verbranntem Plastik oder verschmorter Gummiisolierung. Wenn man die Motorhaube öffnet und den Schnüffelkolben da mal reinhält reicht alles "normal" ,aslo wie betriebswarmer Motor nun mal so reicht. Hatte auch schon die Windlaufabdeckung ab und hab versucht schnüffelmäßig zu ekunden ob´s vom Lüftermotor kommt. Fehlanzeige. Es mieft allerdings nur so wenn kalte Luft eingeblasen wird. Stellt man den Heizungsregler auf warm, isses weg. Hab ich vielleicht irgend nen Vieh im Lüftungsschacht liegen was dort munter vor sich hingammelt? ?( Hatte leider bis jetzt noch keine Zeit da mal was auszubauen.Hoffe ihr könnt mir irgenwie weiterhelfen bevor ich das erste mal in meine Kiste "ballere" :kotz:

Gruß! Stefan
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
Riecht es aus den Lüftungsdüsen nach verbranntem Plastik? Dann ist es zu 99,9 % die Widerstände vom Gebläsemotor. Die nächste Stufe wird sein, dass das Gebläse auf einer Stufe gar nicht mehr pustet.
Da musst du bei Ford einen neuen Stecker für den Gebläsemotor haben. Preis um die 20-30 €uro
Einbau sollte mit ein wenig Geschick selber möglich sein.

Das Problem ist bei Ford bekannt, die haben in MK1 und MK2 (bis 98) zu schwache Widerstände verbaut. Mit dem neuen Stecker sollte es nicht mehr vorkommen...
 
S

Steppie

Gast im Fordboard
Also , um den Widerstand zu testen legst du dich einfach in deinen Fußraum auf der beifahrerseite und guckst richtung motor , ungefähr hinter der Mittelkonsole , siehst du nen Stecker , den ziehste ab und guckst ihn dir von drinnen an , wenn der verschmort ist , war es der Widerstand . Das kannste glaube ich sogar ohne Werkzeug machen , oder war da noch ne Verkleidung ? Schau mal nach , kannst nix bei verkert machen . :happy:
 
S

ST220

Gast im Fordboard
Ich brauch ma Hülfööö!

Hi Micky aus Hamburg und Steppie. Eure Diagnose was genau richtig. Es war der Widerstand, der den Stecker verschmort hat. Nach´n paar Tagen gings Gebläse gar nit mehr. Nun is´n neuer Widerstand und neuer Stecker drin uns alles wieder paletti. Nochmal Danke! :happy: :respekt
 

Guido

Megaposter
Gründer
Mitglied seit
17 Dezember 2002
Beiträge
7.307
na, dafür sind wir doch da! das kostet aber!!!

*gggg

WERBUNG machen....

:bier: :D
 

Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben