manni1965

Newbie
Mitglied seit
1 August 2017
Beiträge
8
Hallo,

Ich habe ein Problem vtl. kann mir hier jemand helfen..

wenn ich los fahre und bei ca 50 km/h bin sowie 2300 upm springt mir der gang raus, sobald ich unter 45 km/h bin springt er wieder rein..
nach dreimaligen runter fahren geht Notfallsystem, an und alles läuft normal..
was kann das sein?? Öl ist sauber..

kann es sein das ich das Gestänge neu justieren muss? oder besser neues Automatik Getriebe??
 

travel

Haudegen
Mitglied seit
4 Oktober 2004
Beiträge
715
Also 3.Fahrstufe. Auch bei abgeschaltetem Overdrive ?
Welches Bj., Motor, Km-Leistung ?
Fehlerspeicher ausgelesen ?
Füllstand vom Getriebeöl kontrolliert bei warmen Motor ?
Kontakte vom Temperaturfühler ok ?
 

der_ast

Megaposter
Teammitglied
Moderator
VIP-Mitglied
Mitglied seit
10 April 2007
Beiträge
8.338
Springt der Wählhebel um, oder macht das Getriebe selbst seltsame Sachen?
Bei letzterem kann ein Defekt am Wählhebelpositionsgeber die Ursache sein.

NG
Alex
 

manni1965

Newbie
Mitglied seit
1 August 2017
Beiträge
8
nein keine geräusche der tachometer springt auf 4000 upm da merkt man das gang raus ist.. bremse ich auf 40km/h springt gang rein.. nach dreimal sprinbgt notfallsystem an und schon fährt er normal
 

manni1965

Newbie
Mitglied seit
1 August 2017
Beiträge
8
so nun auch mal hier... also habe mir den obd scanner geholt damit ich mal weiss warum das mit dem gang ist..laut obd ist es P0750 Schaltmagnetventil stromkreisstörung... wie behebe ich nun diesen fehler?????
 
Beitrag enthält Werbung
 

manni1965

Newbie
Mitglied seit
1 August 2017
Beiträge
8
Herzlichen dank.. nur schade das es nicht auf deutsch ist..man braucht ja nicht hören was er sagt, reicht das man es sieht was er macht :D
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben