Der 1 Gang springt immer raus beim anfahren Ford Transit Tourneo Custom

Altner

Newbie
Mitglied seit
23 Oktober 2013
Beiträge
4
Hallo Freunde !
Der Custom ist Bj:22.1.2013 und hat jetzt 19000km drauf .
Es ist ein Diesel.2.2 mit 125 PS (92KW)
Wir haben uns deas Auto gekauft um es Behindertengerecht mit Lifter für E-Rolli umzubauen.
Wir sind mit dem Auto zufrieden bis auf dieses Problem das der 1 Gang ab und zu rausspringt beim anfahren.Zuerst dachten wir es liegt an uns da wir uns an das Auto ersmal noch gewöhnen müssen.Aber es kommt immernoch vor das er rausspringt.
Wen man nicht drandenkt und ganz vorsichtig anfährt gibt es immer einen schlag und der Gang ist drausen.

Kann mir jemand sagen was das sein könnte,bei einen gerade mal knapp über 1 Jahr alten Auto welches zuerst bei den Fordwerken in Köln als Firmenauto angemeldet war und wir es ende 2013 für 29000€ gekauft haben.
 
M

Manu

Gast im Fordboard
Bestimmt noch Garantie drauf.
Mal zum Händler. Der kann bestimmt weiter helfen.

Gesendet von meinem GT-I9300 mit Tapatalk
 

Altner

Newbie
Mitglied seit
23 Oktober 2013
Beiträge
4
Habe nächste woche Dienstag einen Termin beim Fordhändler.
Er hat heute befegahren und wie es so ist war erst garnichts,aber dann doch. Er meint es könnte sein das es reicht den seilzug der Schaltung nachzuziehen.Aber mehr erfahre ich erst nächste woche.
 
M

Manu

Gast im Fordboard
Halte uns mal auf dem laufenden.

Gesendet von meinem GT-I9300 mit Tapatalk
 

Altner

Newbie
Mitglied seit
23 Oktober 2013
Beiträge
4
So da bin ich wieder !

Habe gestern meinen Custom wieder aus der Werkstatt bekommen.Das mit dem 1.Gang haben die wieder hinbekommen und alles lauft über Garantie.
Der Mechaniker hat gesagt das alle Ford-Werkstätten eine Information . Da haben einige Fords probleme damit was bekannt sei,weil da irgendwas am Getriebe (Difrential) nicht stimmt.Irgendwas mit den toleranzen usw....
Und die Werkstatt hat alles schon im vorfeld bestellt was sie an teilen brauchen,somit war mein Auto 2 Tage in der Werkstatt.
Hier mal alles was auf dem Zettel steht den ich bekommen habe.
1Kundenbeanstandung : 1.Gang springt zeitweise während der Fahrt raus !!!!

Diagnoseeinheit anschl/Kom. herst.
Fehlercodes auslesen/löschen
SBD Diagnose durchführen
Getriebe a+e
Eingangs-/Abtriebswelle + Diff. a+e
1Abtriebsw.zerl.+zusb.+Lager/LR.ern
1Abtriebswelle ausmessen

Ich hoffe ich konnte dem ein oder anderem damit weiterhelfen.
 
Beitrag enthält Werbung
 

der_ast

Megaposter
Teammitglied
Moderator
VIP-Mitglied
Mitglied seit
10 April 2007
Beiträge
8.401
Danke für Deine Rückmeldung!
Der absolute Überhammer wäre, wenn Du der Werkstatt noch die TIS-Nummer aus dem Kreuz leiern könntest :pfeif
 

Altner

Newbie
Mitglied seit
23 Oktober 2013
Beiträge
4
der_ast schrieb:
Danke für Deine Rückmeldung!
Der absolute Überhammer wäre, wenn Du der Werkstatt noch die TIS-Nummer aus dem Kreuz leiern könntest :pfeif
Verrate mir mal was die TIS NUmmer ist und ich versuch mal ob ichs rausbekomme...sollte aber wissen was das ist.
 
M

Manu

Gast im Fordboard
der_ast schrieb:
Danke für Deine Rückmeldung!
Der absolute Überhammer wäre, wenn Du der Werkstatt noch die TIS-Nummer aus dem Kreuz leiern könntest :pfeif
Danke auch für die Info!
 

der_ast

Megaposter
Teammitglied
Moderator
VIP-Mitglied
Mitglied seit
10 April 2007
Beiträge
8.401
Technisches InformationsSystem ... oder so.
Da stellt FORD häufig auftretende Probleme und deren Lösung den Vertragswerkstätten zur Verfügung. Jeder Eintrag hat eine eigene Nummer.

Dein :) sollte mit dem Ausdruck TIS umzugehen wissen.

ng
Alex
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben