Brauche Hilfe

H

HalliHallo

Gast im Fordboard
:wand
Hallo. helft mir mal bitte ein wenig!!!
Ich habe hier einen 2Liter Scorpio Einspritzer mit 100PS.
Der Bock bekommt keinen Sprit und springt nicht an.
Benzinpumpe scheint aber zu laufen ( Laufgeräusch beim einschalten der Zündung).
Wenn ich Startpilot in den Luftfilterkasten sprühe , ist er sofort da, aber nur bis das Zeug verbrannt ist.
Gebt mir mal ein paar Tips, was sonst dafür verantwortlich sein kann, dass der Treibstoff nicht im Zylinder ankommt.
Bin dankbar für jeden guten Tipp, da ich den Scorpio noch nicht so gut kenne.
MfG
Ralf
 
B

BlackPuma2002

Gast im Fordboard
Mhhh....

Habt ihr mal den Spiritfilter ausgetauscht ??

Wenn der dicht iss, bekommt dein Motörchen auch keinen Saft...

Frag mich nich wo der sitzt, kein Plan, kenne Scorpio auch nich...

Biste 100%ig sicher das die Pumpe I.O ist ??

Kollege hatte mal sowas, das die pumpe zwar löppt, aber dadurch das da die flügel ab wahren, konnte sie nicht mehr pumpen...

Evtl Dreck im Tank ?
Der kann auch das Ansaugrohr von der Pumpe dichtsetzten...

Naja ansonsten wüsst ich auch nicht wieter...

Oder doch ??

neee, doch nicht...
 
S

Scorpinchen

Gast im Fordboard
Hallo,
leider schreibst du nicht welches Modell oder Baujahr, aber beim 1er Modell bzw. Facelift ist hinten im Kofferraum, neben dem Türschloss ein Schalter, der bei einem Unfall die Spritzufuhr unterbricht. Schau mal nach und versuche ihn zu drücken.
Bei uns ist er auch mal von alleine rausgesprungen ( warscheinlich zu feste zugeschlagen) und wir haben nicht gewußt, warum das Fahrzeug nicht fährt.

Beim 2er Modell kann ich nur schätzen, das er auch dort irgendwo ist.
 
B

BlackPuma2002

Gast im Fordboard
Ähm ja...

Also wenn der Schalter raus ist, kann die Spritpumpe aber nicht laufen...

Da sie aber Löppt, kanns der nicht sein...

Weil der schalter ja dazu da ist, den Stromkreis zu unterbrechen, damit die Pumpe bei einem Unfall und einer defektne leitung kein sprit mehr fördert, wegen der Brandgefahr.

Bei meinem Puma und Escort etc, sitzt der Schalter vorne Links im Fussraum.
Ganz weit unten hinterm Teppich und ner Verkleidung.

Wenn ich den bei meinem Puma auslöse, geht da garnichts mehr, denn ist meine Komplette Elektrik lahm gelegt...

Aber nen versuch isses allemahl wert...
 
S

Scorpinchen

Gast im Fordboard
Hallo,

ist halt ein Scorpio und kein Puma...

Also so viel ich noch weiß, lief bei uns die Benzinpumpe,
zumindestens war ihr surren beim Einschalten der Zündung zu hören.

Wenn der Knopf nicht ganz draussen ist, dann schafft die Pumpe nicht 100%ig und dann ist die Kraftstoffzufuhr (Kraftstoffdruck)zu gering.

Diese Knöpfe gehen auch gerne mal so kaputt ( Kontakte u.s.w.), dann hilft nur ein austauschen.

Oder der Stecker der Benzinpumpe sitzt nicht richtig fest, ist verschmutzt oder das Kabel defekt.


Es können aber auch die Einspritzventile verklebt sein (schlechter Sprit, Ablagerungen), das müßtest du dann überprüfen lassen.
 
Beitrag enthält Werbung
 
D

dumbo76

Gast im Fordboard
Hallo
Denke bevor du dein halbes Auto zerlegst um nachzusehen ob nun der Crashschalter drinnen ist oder nicht bzw ob jetzt die Benzinpumpe i.o. ist mach doch mal vollgendes am Druckregelventiel klemmst du bitte die Spritleitung ab hältst diese in ein Gefäß (alte Ölflasche oder sowass in der art) und läßt einen 2. die zündung einschalten - bei der spritleitung sollte der Sprit dann recht kräftig rausplätschern, ist das nicht der fall schau mal zur pumpe zieh den stecker ab und miß die spannung hast du da keine dann schau mal beim Reserverad ob da der Crashschalter ist wenn er dort nicht ist dann kann er noch links oder rechts hinter der Seitenverkleidung sitzen ist aber die spannung ok dann schließ hinten die spritleitung ab steck den stecker wieder an und lass dir nochmal die Zündung einschalten kommt hier sprit dann gehe der Spritleitung nach und schau mal ob die abgeknickt ist wenn das auch nicht der fall ist tausch den Benzinfilter wird irgendwo im motorraum sein.
Hast du am Druckregelventiel Sprit dann fallen mir nur die Ventiele als ursache ein nur das alle 4 gleichzeitig nichts tun is denk ich mir eher unwarscheinlich.
 

Stefan

Triple Ass
Mitglied seit
10 Mai 2006
Beiträge
239
Hallo Zusammen!

Ich würde den Fehler auch so suchen, wie dumbo76 es erklärt hat.

Nun ein paar Richtigstellungen zu den ganzen Vermutungen: Der Scorpio kann nur ein Scorpio I sein und allerhöchstens Baujahr mitte 1989. Ab da wurden nämlich die 100PS OHC Motoren nicht mehr im Scorpio verbaut!!! Es sei den, der Hilfesuchende hat die 100PS mit 100KW verwechselt! Dann hätte er nämlich einen Scorpio II ab Baujahr 95, aber das glaube ich nicht!!! Also, soviel zum Baujahr!

Der Benzinfilter sitz beim Scorpio I bis Baujahr mitte 1989 grundsätzlich neben dem Tank, am selben Halter wie die Benzinpumpe, genau zwischen Endtopf und Tank, an der Reserveradmulde. er kann auch ein Stück weiter vorn sitzen, nämlich genau über der Hinterachse, aber dann hat dieses Fahrzeug auch eine Innentankpumpe. Das ist hier aber nicht der Fall, denn es ist ein 2l OHC und beim Scorpio I 2.0 OHC bis Baujahr mitte 1989 gab es noch keine Innentankpumpe.

Der Crashschalter sitzt beim Scorpio I grundsätzlich am Abschlußblech der Kofferraumklappe, genau 10cm (in Fahrtrichtung links) neben dem Schloß, wie scorpinchen es beschrieben hat. Kommt man bei geöffneter Heckklappe wunderbar dran und muß ihn einfach nur wieder reindrücken, sollte er ausgelöst haben!

So, das zum Baujahr, dem Benzinfilter und dem Crashschalter. Fehlersuche, wie von dumbo76 beschrieben. Dann sollt er wieder laufen!
 
A

artie

Gast im Fordboard
Hallo;

nur so nebenbei:

viele Leute verwechseln das Geräusch der ABS-Pumpe (3-4 Sekunden oder auch mal länger, ist direkt vor'm Fahrer, also gut zu hören)beim starten mit dem einer Benzinpumpe (die man meiner Meinung nach beim Scorpio nicht wirklich hört). Vielleicht läuft sie also wirklich nicht. Wie oben schon erwähnt, der Crashschalter löst wohl auch mal gerne aus... Kiste Bier beim einladen auf das Heckblech knallen und so...

Schöne Grüße!

Artie
 
R

roland

Gast im Fordboard
nur als Hinweis: Beim MK II ( den es nie mit 100PS gab, wie Stefan
hier schon richtig anfuehrte ) sitzt der Crashschalter an exakt der
gleiche Stelle wie beim MK1 ( inkl. Facelift ), also links neben der
Heckklappenverriegelung in Fahrtrichtung.

Ansonsten wundert es mich immer wieder, dass ( egal welcher Einspritzer
von Ford ) nie der Benzinfilter gewechselt wird ( ausser er ist dicht )
entsprechend dem Wartungsintervall... :/

Ist der Brecher ( klein ist der nicht gerade ) echt so unauffaellig
verbaut ?! <gruebel> Neee, ne ?!

In diesem Sinne...
---
 

Guido

Megaposter
Gründer
Mitglied seit
17 Dezember 2002
Beiträge
7.307
[offtopic]Direkt 3 auf einen Streich!
HalliHallo, artie und roland:
seid doch bitte mal so lieb, und stellt euch hier mal vor, damit wir euch kennen lernen können![/offtopic]
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben