DocWishbone

Haudegen
Mitglied seit
24 November 2003
Beiträge
597
Heute war ich das fünfte mal wegen meiner schei.. Karre in der Werkstatt, nur weil er manchmal beim Kupplung treten ausgeht.
:kotz: :kotz: :kotz: :kotz: :kotz: :kotz: :kotz: :kotz:

Getauscht wurde bis jetzt:
- Leerlaufregelventil
- Motorentlüftungsventil
- Luftmengenmesser
- Software im Steuergerät

Die schei.. Kiste hat immer noch die gleichen Macken. habe schon an Ford-Köln geschrieben, mich mit Boardies unterhalten und bin kurz davor die Karre im See zu versenken. Seit 24.10.03 fahre ich Ford und muss mir seit der Zeit diese schei.e reinziehen. :wand :wand :wand

Wenn ich mir nicht gerade noch weisse Frontblinker bestellt hätte. wäre die Kiste heute tauchen gegangen.

Wenn noch einer aus meinem Notstand helfen kann..........dann fix
'ne Mail an Meiner-Einer sonst gibt's Focus-Ersatzteile inkl. Bastuck-ESD in der Trave. :mp: :mp: :mp: :mp: :mp: :mp:

Gruss
 
F

focusdave

Gast im Fordboard
Harte Worte! :mua

Den Bastuck nehme ich, bevor du die Karre versenkst! Aber vielleicht muss es nicht so weit kommen. Es gib´t noch eine Möglichkeit. Du schreibst das Bj. nicht, aber bei gewissen Modellen hilft bei solchen Symptomen das Umbauen des Kupplungsschalters in eine andere Position. Die Werkstatt sollte bescheid wissen, es gibt eine Nachricht hierzu.
 

DocWishbone

Haudegen
Mitglied seit
24 November 2003
Beiträge
597
Dazu kommt noch:

Bin heute ca. 4 km geafahren - auf der Tour ist mir die Kiste 3x ausgegangen (jeweils beim Kupplung treten) und zweimal konnte ich ihn mit Kupplung springen lassen wieder anbekommen. Sonst muss ich jetzt immer mehr mit Motorbremse fahren, weil die Kiste sonst gelich aus ist.

@focusdave

Watt is'n das für 'ne Nachricht, von der Du da redest?

Gruss
 
F

focusdave

Gast im Fordboard
Original von DocWishbone
Dazu kommt noch:

Bin heute ca. 4 km geafahren - auf der Tour ist mir die Kiste 3x ausgegangen (jeweils beim Kupplung treten) und zweimal konnte ich ihn mit Kupplung springen lassen wieder anbekommen. Sonst muss ich jetzt immer mehr mit Motorbremse fahren, weil die Kiste sonst gelich aus ist.

@focusdave

Watt is'n das für 'ne Nachricht, von der Du da redest?

Gruss
Ist eine technische Information, intern für Werkstätten. Daher sollte deine Werkstatt das auch finden können.
 
Beitrag enthält Werbung
 

DocWishbone

Haudegen
Mitglied seit
24 November 2003
Beiträge
597
@ DerEineFocusFan
Steht zwar schon weiter oben und links im Profil aber nochmal:

Focus 1.8 - Bj. 4/99

Gruss
 
D

DerEineFocusFan

Gast im Fordboard
Tut mir leid dir sagen zu müssen, dass du den lieber wieder ausbaust, wenn dein wagen nicht immer absterben soll. bei manchen motoren laufen die k&n dinger einfach nicht und führen zum absterben des motors. am besten du holst dir nen twister, das geld für die ganzen ersatzteile hättest du dir sparen können.
 
G

godzi

Gast im Fordboard
Bevor ich mir nen anderen luftfilter kaufe, (viel geld) würd ich erstmal wieder auf das originale filtersystem umrüsten. zur probe.
 
Beitrag enthält Werbung
 

DocWishbone

Haudegen
Mitglied seit
24 November 2003
Beiträge
597
@ DerEineFocusFan

Die Teile laufen auf Garantie :D.

Ist das mit dem Twister dann besser? Pfeift der auch so genial beim gasgeben? Mein Kumpel hat so'n Teil im Golf3, da hört man leider nicht so viel.

@ godzi

Das ist auch 'ne Alternative. Habe schonmal darüber nachgedacht, aber der Aufwand ....... und kein Sound mehr ....... :kotz:

Gruss
 
B

Björn_R

Gast im Fordboard
Wenigsten mal einer, der auch nur Probs mit seinem Ford hat.
Hab meinen Mondeo seit Nov. 03 und auch nur sch.. damit. Also willkommen im Club! :happy:
 

DocWishbone

Haudegen
Mitglied seit
24 November 2003
Beiträge
597
@ Björn_R

Tag schön! Es gibt doch nichts schöneres als die Marke zu wechseln und damit voll auf die Schnauze zu fallen.

Gruss
 
D

Dark_Reaver

Gast im Fordboard
Original von DocWishbone
@ Björn_R

Tag schön! Es gibt doch nichts schöneres als die Marke zu wechseln und damit voll auf die Schnauze zu fallen.

Gruss
Wenns am K&N liegt kann aber Ford nix darfür...
 

Santa_Maria

Eroberer
Mitglied seit
14 Juni 2003
Beiträge
89
Hallo,

das mit dem K&N kann ich auch bestätigen. Freund von mir hat in seinem 1.8er Focus einen drinne. Bei dem kalten Wetter ist ihm als der Motor ausgegangen oder wenn er lief dann ziemlich unrund. K&N raus und denn normalen wieder rein und schon war Ruhe.

Jetzt baut er sich den K&N nur wenn es draußen wieder Wärmer wird ein.

Gruß Stanisa
 

DocWishbone

Haudegen
Mitglied seit
24 November 2003
Beiträge
597
@ alle die bisher geantwortet haben

Habe ich jetzt auch schon öfter gehört. Ich denke, ich komme nicht drum herum, meinen auch erstmal wieder raus zu nehmen. Muss mir dann wohl doch noch den Rest meiner Auspuffanlage kaufen, damit der Sound erhalten bleibt. Im Sommer dröhnt's dann umso mehr.

Gruss
 

DocWishbone

Haudegen
Mitglied seit
24 November 2003
Beiträge
597
Luftfilter-Kits aus den USA!

Hat jemand was davon gehört? Es gibt da sehr viele Anbieter, wahrscheinlich aber ohne EU-Tüv ................. egal. Wenn die besser laufen, dann ist einer fällig.

Gruss
 

Dompressor

Triple Ass
Mitglied seit
29 Juni 2003
Beiträge
246
Original von DocWishbone
Ist ein offener Luftfilter von K&N drin! Das 57i!

Gruss
Das Problem hatte ich mit meinem vorherigen 2.0er auch ... Als ich dann den K&N rausgeworfen habe, waren die Probleme weg.

Also liegt es garantiert an dem Teil ...

Und da kann Ford absolut nix dafür ...
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
und hast du deinen Lufi schon ausgebaut???? Ich tippe eher auf den stecker von der kupplung das hatten wir hier auch schon ein paar mal
 

DocWishbone

Haudegen
Mitglied seit
24 November 2003
Beiträge
597
@ mondeo_wb
Nö Luffi is noch drin ....... wo ist denn der "Kupplungsstecker" ? Kann man das selber machen?

Gruss
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
:Dweiß nicht ob man das selber machen kann??? ICh machs ja nicht ich bestell ja nur die neuteile :D
 
5

50-Ps

Gast im Fordboard
ja interessiert mich auch ,

wollte mir auch en Luftfilter von K&N zulegen is das eigentlich allgemein oder nur für das 57i Kit das der Motor dann Muckt!!!!!

wirkt sich das auf die Garantie aus , wenn man ein anderen Luftfillter reinbastelt??
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
Also wir haben auf Arbeit die erfahrung gemacht das wenn du den Luftfilter neu einölst das dann der draht vom Luftmengenmesser verklebt und der dadurch rumspinnt...........................
 

DocWishbone

Haudegen
Mitglied seit
24 November 2003
Beiträge
597
@ mondeo_wb

Kiek mal einer an. Der ist ja neu reingekommen. War also vom Werk geölt. Vielleicht sollte ich mal den Draht reinigen? Wie geht das am besten? Die Dinger sind ja so empfindlich ?(

Gruss
 

DocWishbone

Haudegen
Mitglied seit
24 November 2003
Beiträge
597
@ 50-Ps

Beim Tauschfilter dürfte das Problem, wenn's am "ölen" liegt, nicht so gross sein. Da fängt die Box ja das meiste ab.

Gruss
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
Wir haben die drähte immer mit bremsenreiniger eingesprüht und dann nen lappen um schraubendreher drum und ganz vorsichtig greinigt.
 

DocWishbone

Haudegen
Mitglied seit
24 November 2003
Beiträge
597
@ mondeo_wb

Gracias amigo! Das werde ich nacher mal probieren. Der Filter ist jetzt ca. 3 Monate drin und dürfte dann ja eigentlich nicht mehr so viel öl lassen :D!

Gruss
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben