Wer kennt sich mit der Elektronik bei den Fensterhebern aus?

B

bodomalo

Gast im Fordboard
Folgendes - bei der Beifahrertüre läßt sich das Fenster nicht mehr schließen. Das ist scheiße, ich habs gottseidank grad nur 2cm aufgemacht.

Der Wippschalter an der Fahrerseite funktioniert gar nicht, weder auf noch zu - an der Beifahrerseite gehts nur auf. Da dürfte irgendein Kabel abgetrennt oder kurzgeschlossen sein? Weiß wer zufällig um welches Kabel (Farben) es sich dabei handelt - oder muß man alle 15 oder mehr Kabel die da zur Tür gehen rausmessen.

Oder liegt es überhaupt am Motor des Fensterhebers?
 
F

Ford Freak 2000

Gast im Fordboard
Hast du noch Garantie auf den Puma?
 
B

bodomalo

Gast im Fordboard
Ne

Also der Wagen ist Gebraucht gekauft, Baujahr 2000.
 
F

Ford Freak 2000

Gast im Fordboard
Das liegt meiner Meinung nach ganz einfach an folgendem: Der Fensterheber auf der Beifahrerseite bekommt seinen Saft über die Fahrerseite, und bis die Seuerströme auf der Beifahrerseite angekommen sind dauert es eben etwas, oder die Beifahrerseite hat eventuell zu wenig Masse!
 

Scorpion

Superposter
Mitglied seit
27 Januar 2004
Beiträge
2.593
@Patrick:
Die Kabel sind ja nicht km-weise lange, man merkt die Verzögerung der Signale kaum, nicht mal messtechnisch kaum feststellbar.

Dass, wenn beide Fensterhebermotoren aktiv sind, kann ich mir erklären, dass nicht die volle Leistung bezogen werden kann, bzw. die Leistung geteilt werden muss. Deshalb geht es auch langsamer.

Aber wenn auf der Beifahrerseite alleine selbst lange dauert, dann würde ich erstmal auf Mechanik tippen, so wie felis schon gesagt hat.

@bodomalo, ich glaube da liegt der Fehler eher bei der Elektronik, bzw. Elektrik. Hast du schon auf Kontakte geprüft? Die Schalter kann man leicht ausbauen. Ansonsten könnte der Fehler komplex sein und da müssen schon die Diagnostiker ran..
 
Beitrag enthält Werbung
 
B

bodomalo

Gast im Fordboard
@Scorpion

Danke für die Antwort und den Tipp. Inzwischen hat sich aber seltsamerweise alles von selber geregelt. Am Abend mußte ich von der Arbeit heim, ich probierte zuerst noch einige mal an den Schaltern herum, doch nichts rührte sich. Dann nach 1 km auf der Autobahn drückte ich nochmal ein wenig verärgert auf den Tasten rum, und plötzllich ging das Fenster zu. Seitdem funktionieren alle Schalter wieder ganz normal.
Kann leicht sein dass es ein Kontaktproblem war/ist. Aber jetzt konnte ich es nicht mehr reproduzieren, die Schalter gehen wieder einwandfrei ?(
Naja, nur so zur vorsicht in die Werkstatt fahren bringt da jetzt wohl nichts - denn wenn ich den Fehler nicht vorführen kann machen die auch nix.
Vielleicht hat sich da die Steuerelektronik irgendwie selbst blockiert als ich das Fenster gestern morgen geöffnet habe (hab da ein wenig komisch herumprobiert, zuerst ohne Schlüssel - ging natürlich net, dann halb umgedreht, ging auch nicht, dann startete ich den Wagen ganz und es ging nur auf)
 
Themenersteller Ähnliche Themen Forum Antworten Datum
M Tuningtipps 11
M Ford Mondeo 2
P Ford Puma 9
R Escort MK4 1

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben