Unangenehmes Problem, wahrscheinlich elektrisch, nirgends zu finden

fratili

Newbie
Mitglied seit
31 Mai 2020
Beiträge
3
Hallo Gemeinde,
Vielen Dank für Ihre Zeit für diese lange Lektüre. Ich möchte so klar wie möglich über dieses Problem sein, das bei meinem Auto auftritt und das niemand verstehen kann (nicht einmal bei Ford).


Geschichte
Mitte 2019 habe ich zwei Fehler über mein Bluetooth-Gerät gelesen:
  • P0081 : Saugventil Steuerung Magnetkreis (Bank 2)
  • P1402 : Abgasrückführungs-Kühlbypass-steuerung - Funktion eingeschränkt
Das Auto lief jedoch lange Zeit problemlos.

Ende Januar schaltete sich das Auto während der Fahrt plötzlich aus, auf dem Display erscheint das Wort "Motorstörung". Ich konnte das Auto nicht starten. Der Anlasser funktionierte, aber der Motor sprang nicht an.
Ich rief den Abschleppwagen an, der das Auto sogar nur mit dem Anlasser auf den LKW setzte! Der Akku war also voll aufgeladen.

Die Werkstatt hatte mir mitgeteilt, dass das AGR-Ventil defekt war. Nach dem Austausch funktionierte das Auto viele Kilometer problemlos. Die beiden Anfangsfehler (P0081 und P1402) waren jedoch immer vorhanden. Auch wenn sie entfernt wurden, kommen sie jedes Mal zurück, wenn das Auto gestartet wurde.

Dann kam das Coronavirus und das Auto wurde seit zwei Wochen nicht mehr benutzt. Als ich es einschalten musste, um es aus dem Reifenservice zu nehmen, war die Batterie vollständig entladen. Nichts funktionierte, nicht einmal die Zentralverriegelung.

Der Reifenservice verband die Batterie mit einer geladenen Batterie und das Auto startete ohne Probleme. Ich habe das Auto alleine nach Reifenservice mitgebracht. Sie haben den Akku überprüft: er ist zu 100% regelmäßig aufgeladen! Die Batterie war gut und bestanden.

Nach einigen Wochen war die Zeit für den Inspektion gekommen. Als ich das Auto in die Werkstatt brachte, kam das Hauptproblem zum ersten Mal auf.


Das Hauptproblem
Das Auto schaltete sich während der Fahrt plötzlich aus, auf dem Display erscheint das Wort "Motorstörung". Das Auto war heiß, Normaltemperatur. Ich fuhr ungefähr 60 km/h mit konstanter Geschwindigkeit auf einer Landstraße. Der Motor war nicht belastet.
Ich hielt auf der Straße an und schaltete die Instrumententafel komplett aus. Ich habe das Auto sofort ohne Probleme neu gestartet. Die Leerlaufdrehzahl war wie gewohnt, kein seltsames Geräusch, keine Fehler auf dem Bildschirm. Alles war in Ordnung.

Lesefehler zeigten jetzt jedoch viel mehr Fehler. Zusammen mit dem P0081 und P1402 gab es auch:

  • P0698 : Spannungsversorgung der Sensoren 3 - Signal zu niedrig
  • P193B : Drosselklappen-/Pedalpositionssensor A/B - Signalfehler
  • P1936 : Kupplungspedalsensor - Signalfehler
  • P1935 : Bremspedalsensor - Signalfehler
  • P1622 : Wegfahrsperre - Schlüsselfehler
  • U0155 : CAN-Kommunikation mit Kombiinstrument - Keine Kommunikation
Sobald das Auto in die Werkstatt gebracht wird, wurden die Fehler entfernt, weil sie zu viel zu verstehen waren. Nur die üblichen zwei blieben übrig: P0081 und P1402. Danach lief das Auto ca. 200 km ohne Probleme. Dann kommt hier wieder das Problem.

Diesmal etwas ein bisschen anders: der Motor stoppt nicht, aber der Fehler "Servolenkungsstörung" erscheint auf dem Display und Tacho und Drehzahlanzeige Richtung 0 fielen. Nach ein paar Metern war alles wieder normal und der Fehler verschwand. Diesmal war das Auto noch kalt. Ich war mit ungefähr 30 km/h in einer Stadtstraße unterwegs. Motor immer nicht unter Kraft.

Nach ca. 200 Metern tritt der Fehler erneut auf. Diesmal steht auf dem Display: "Reduzierte Beschleunigung" und unmittelbar nach "Motorstörung". Der Motor hat gestoppt. Ich hielt auf der Straße an und schaltete die Instrumententafel komplett aus. Ich habe das Auto sofort ohne Probleme neu gestartet. Ich bin nach Hause zurückgegangen.

Während der Fahrt zur Werkstatt (zwei Tage später) kam das Problem beim normalen Bremsen erneut, um in einen Kreisverkehr zu gelangen. Diesmal zeigt das Display nur "Reduzierte Beschleunigung" an und der Motor stoppt nicht. Tacho und Drehzahlanzeige Richtung 0 fielen. Nach Nach zwei Sekunden geht alles automatisch zurück.

Beim Lesen der Fehler gibt es neue, zusammen mit dem P0081 und P1402:

  • P0044 : Lambdasondenheizung Kontrollschaltkreis hoch (Bank 1 Sensor 3)
  • P0068 : Luftmenge/-masse Drosselklappenstellung Korrelation
  • P0019 : Kurbelwellen-, Nockenwellen-Position Fehlstellung (Bank 2, Sensor B)
  • P0153 : Lambdasonde Schaltkreis zu langsame Antwort (Bank 2 Sensor 1)
Und die schon gelesen:
  • P193B : Drosselklappen-/Pedalpositionssensor A/B - Signalfehler
  • P1936 : Kupplungspedalsensor - Signalfehler
  • P1935 : Bremspedalsensor - Signalfehler
  • P1622 : Wegfahrsperre - Schlüsselfehler
  • U0155 : CAN-Kommunikation mit Kombiinstrument - Keine Kommunikation
Der Mechaniker ging auch zu Ford und laut ihnen scheint das Problem das neu ersetzte AGR-Ventil zu sein, das möglicherweise defekt ist. Deshalb haben wir uns entschieden, eine elektromechanische Brücke zu bauen, um das AGR-Ventil auszuschließen und zu prüfen, ob das Problem wieder auftreten würde. Das Auto lief normal für ca. 150 km. Dann kehrte der Fehler auch mit der Brücke zurück.

Heißes Auto und auf der Autobahn mit 130 km/h. Das Wort "Motorstörung" ist zurückgekommen und der Motor hat gestoppt. Das Problem war wie beim ersten Mal. Ich hielt auf der Straße an und schaltete die Instrumententafel komplett aus. Ich habe das Auto sofort ohne Probleme neu gestartet.

Ich fahre noch 10 km und dann das Problem wieder. Diesmal werden in einer Sekunde drei Fehler auf dem Display angezeigt: "Reduzierte Beschleunigung", "Fehlfunktion der Glühlampe", "Servolenkungsstörung". Der Motor stoppt nicht und alles verschwindet. Ich kann das Auto problemlos für weitere 30 km nach Hause bringen.

Die Fehler jetzt sind, zusammen mit dem P0081 und P1402:

  • P0122 : Drosselklapp.-/Ansaugsp.-Pos.-Sensor/-Schalt. A Schaltkreis zu niedr. Eingang
  • P0044 : Lambdasondenheizung Kontrollschaltkreis hoch (Bank 1 Sensor 3)
  • P0068 : Luftmenge/-masse Drosselklappenstellung Korrelation
  • P0019 : Kurbelwellen-, Nockenwellen-Position Fehlstellung (Bank 2, Sensor B)
  • P0153 : Lambdasonde Schaltkreis zu langsame Antwort (Bank 2 Sensor 1)
  • P1622 : Wegfahrsperre - Schlüsselfehler
  • P1935 : Bremspedalsensor - Signalfehler
  • P1936 : Kupplungspedalsensor - Signalfehler
  • P193B : Drosselklappen-/Pedalpositionssensor A/B - Signalfehler
  • U0155 : CAN-Kommunikation mit Kombiinstrument - Keine Kommunikation

Im Diagnosemodus des Ford Focus habe ich außerdem zwei weitere Fehler festgestellt:

  • DTC#01 D900
  • DTC#02 E510
Meiner Meinung nach kann das Problem von einer dieser drei Ursachen abhängen:
  • Der Akku ist defekt oder beschädigt
  • Einige elektrische Probleme mit dem Kombi-Instrument
  • Irgendwo ein intermittierender Kurzschluss
Was denkt ihr darüber?
 

fratili

Newbie
Mitglied seit
31 Mai 2020
Beiträge
3
Hallo nochmal an alle! Ich wollte die neuesten Updates mit euch teilen.

Diesmal hatte ich einen ernsthaften Fall des Problems. Das Auto hielt mitten in einem Kreisverkehr mit dem Fehler "Motorstörung" an. Es startet nicht wieder. Die einzige Möglichkeit, den Fehler zu beheben, bestand darin, oben auf die Kombiinstrument zu drücken. Der Fehler verschwand sofort und das Auto ging wieder an!

Ich habe diese Informationen mit meinem Mechaniker geteilt, damit er die Kombiinstrument überprüft und sie möglicherweise zur Reparatur durch eine spezialisierte Firma sendet.

Ich werde euch am Ende aktualisieren, wenn ich mein Auto zurück bekomme !! Ich hoffe alles gut ...
 

fratili

Newbie
Mitglied seit
31 Mai 2020
Beiträge
3
Am Ende wurde das Kombi-Instrument repariert. Ich werde Sie informieren, wenn das Problem erneut auftritt!
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben