Motorstartproblem - Anfängerfrage

Puma-Axel

Kaiser
Mitglied seit
28 August 2003
Beiträge
1.230
Hallo. Ich habe mal eine richtige Anfängerfrage:

Gestern und Heute nach der Arbeit, wollte ich losfahren, jedoch sprang der Motor nicht sofort an. Ich habe leichte Panik und würde nun gerne wissen, woran dies liegen könnte, vorallem frage ich mich, ob sich da eine 'größere Sache' ankündigt. Seltsamerweise gestern Abend/ Nacht und heute früh ging der Motor allerdings immer problemlos an...

Alex
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
Was hat der motor denn getan? War z. B. der Anlasser zu hören?
 

Puma-Axel

Kaiser
Mitglied seit
28 August 2003
Beiträge
1.230
Ja, der war zu hören - er ist halt gestern nur nicht angesprungen, beim zweiten Versuch erst. Heute auch erst, als ich beim starten das Gaspedal getreten hab
 

tttt

Lebende Legende
Mitglied seit
11 September 2003
Beiträge
1.956
ich würde erst mal abwarten ob das problem bleibt. hab das auch mal gehabt, da wollte meine kiste garnet anspringen. ich hatte es 10 mal probiert, dann hab ich die kiste stehen lassen und wollte später nach dem problem suchen, nur hatte er das problem nie mehr gehabt. ich glaube es gibt so was wie spontane selbstreparatur. auf die hoffe ich immer. ?(
 
H

Hilmar

Gast im Fordboard
Jetzt in der kälteren Jahreszeit sollte man seine Startautomatik durch einmaliges durchtreten des Gaspedals(vor dem Starten) in betrieb setzen. Bei warmen Motor eh mit halb durchgetretenen Gaspedal starten.
 
Beitrag enthält Werbung
 

Puma-Axel

Kaiser
Mitglied seit
28 August 2003
Beiträge
1.230
Echt? Mein Fahrlehrer hat mir quasi eingebläut, NIE bei ausgeschaltetem Motor daas Gaspedal zu treten, weil dann Benzinreste auf die Zündkerzen kommen könnten und das... irgendwie scheiße sei...

naja, kA - bin ich bisher immer von ausgeganegn : )
 
H

Heli

Gast im Fordboard
Original von Hilmar
Jetzt in der kälteren Jahreszeit sollte man seine Startautomatik durch einmaliges durchtreten des Gaspedals(vor dem Starten) in betrieb setzen. Bei warmen Motor eh mit halb durchgetretenen Gaspedal starten.
.. das würde meinen fiesen umbringen!!
 
F

FordVanV8

Gast im Fordboard
@ Hilmar
Gilt des auch bei Einspritzern ?
Wäre mir jetzt neu, lasse mich aber gern eines besseren belehren.
An meinem Van und Sierra muß i nix vorher machen, einfach nur den Sclüssel rumdrehen.
 
H

Heli

Gast im Fordboard
Original von FordVanV8
@ Hilmar
Gilt des auch bei Einspritzern ?
Wäre mir jetzt neu, lasse mich aber gern eines besseren belehren.
An meinem Van und Sierra muß i nix vorher machen, einfach nur den Sclüssel rumdrehen.
wäre MIR auch neu.. bei meinem wird von sowas sogar abgeraten - dafür hat er ja ne startautomatik.. oder?
 

Puma-Axel

Kaiser
Mitglied seit
28 August 2003
Beiträge
1.230
wie macht ihr das? Offtopic start? Also:

Offtopic Start: "Mmmmmhhmmm, einspritzen..." Offtopic End :mua
 
P

PinkiJoe

Gast im Fordboard
Also in der Anleitung zu meinem 94-er 66kW Escort stand auch, dass ich bei warmen Motor mit Halbgas starten soll.
 
Beitrag enthält Werbung
 

youngtimer

Foren Ass
Mitglied seit
4 Februar 2003
Beiträge
305
Original von Hilmar
Jetzt in der kälteren Jahreszeit sollte man seine Startautomatik durch einmaliges durchtreten des Gaspedals(vor dem Starten) in betrieb setzen. Bei warmen Motor eh mit halb durchgetretenen Gaspedal starten.
Das trifft doch wohl eher für ältere Vergasermotoren zu. Heutzutage gibt´s ne elektronische Startautomatik. Was willste auch bei nem einspritzer auch in Gang setzen???
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
[offtopic]@Puma-Axel,
wir klicken beim Offtopic Start auf den
-Button. Beim Offtopic Ende klicken wir dann auf "aktuellen Tag schliessen"

Alles Klar? :D[/offtopic]
 

Guido

Megaposter
Gründer
Mitglied seit
17 Dezember 2002
Beiträge
7.307
Original von MickyausHamburg
[offtopic]@Puma-Axel,
wir klicken beim Offtopic Start auf den
-Button. Beim Offtopic Ende klicken wir dann auf "aktuellen Tag schliessen"

Alles Klar? :D[/offtopic]
Ehrlich? Ich nicht. Habe diese Knoepfe noch nie benutzt... *gg
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
also beim Einspritzer vorm Starten Gaspedal treten bring ja wohl nicht viel.Einsritzventile Spritzen nur ein wenn der Motor an ist. Also kommt garkein Kraftstoff in die Brennräume.

Ja und mit dem Starten hatten wir schon das ein oder andere mal das Problem das der Starterkranz an einigen stellen schon sehr abgenutzwar und an diesen stellen der Motor nur sehr schlecht oder garnicht anspringt.
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben