motor zündet net mehr richtig.

tttt

Lebende Legende
Mitglied seit
11 September 2003
Beiträge
1.956
motor zündet net mehr richtig.

heute morgen auf dem weg zur arbeit fängt mein auto plötzlich an ru ruckeln. wenig leistung, und ruckeln. heute abend hab ich dann nachgeschaut. der letzte zylinder zündet net mehr. zündkerze und zündkabel sind in ordnung. aber kein zündfunke. hat jemand ne idee an was das liegt?
 

DocWishbone

Haudegen
Mitglied seit
24 November 2003
Beiträge
597
RE: motor zündet net mehr richtig.

Tagchen!

Evtl. Kabel auf Verteilerseite oxidiert? Oft reicht auch minimaler Marderbiss. Bei ganz viel Pech ist es der Verteiler!

Gruss
 

tttt

Lebende Legende
Mitglied seit
11 September 2003
Beiträge
1.956
hatte das kabel ab. ist nix mit marderbiss oder korrosion. ich vermute auch fast, das der verteiler kaputt ist. hatte schon mal jemand das problem?
 
C

Cougarman

Gast im Fordboard
Sorry, Verteiler ? Was is das :D

Sowas hab i ned.

Aber wenn der Funke net springt hängts wohl daran oder am Finger. Oder die Kerz is abgebrannt. Mal tauschen.

Wofür steht eichentlich tttt?

Turbo Titten Tuning Thomas? :wow
 

tttt

Lebende Legende
Mitglied seit
11 September 2003
Beiträge
1.956
kerzen sind noch in ordnung. daran liegt es auf jeden fall net, und am kabel auch net.

@Cougarman das mit dem tttt ist ne gute frage. ich hab irgedwann mal irgendwo mal als nick "Tom" eigeben wollen, aber aus faulheit hab ich beschloßen den finger net auf die nexte taste zu bewegen, und dann war das dann eben "ttt" aber in irgendeinem forum gab es schon mal jemand der so faul war. also war es rum mit der faulheit und es mußte noch ein "t" dazu. aber im letzendlich lohnt sich die faulheit net, weil ich jetzt mehr geschrieben hab wie ich mir gespaart hab.
 
Beitrag enthält Werbung
 
C

Catflash

Gast im Fordboard
Es kann auch die Zündspulle sein, jeder Zylinder hat ja seine eigene.
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
[offtopic]Steht TTT nicht für Toiletten-Tief-Taucher? :D

War zu der Zeit als ich noch zur Schule ging n ganz böses Schimpfwort...[/offtopic]
 

tttt

Lebende Legende
Mitglied seit
11 September 2003
Beiträge
1.956
zündspule könnt schon sein, aber ich glaube beim cougar sind immer 2 zylinder an einer zündspule.
 
H

Hilmar

Gast im Fordboard
Genau immer im Doppelpack, aber dennoch kann es, so bei mir geschehen, zum Kabelbruch an der Zündspulen abgang zur Kerze einen Kabelbruch geben dann ist dieser jeweilige Zylinder tot.
 

tttt

Lebende Legende
Mitglied seit
11 September 2003
Beiträge
1.956
kabel hab ich durchgemessen. da ist alles ok. aber jetzt steht er in der werkstatt. hab ja noch garantie.
 

tttt

Lebende Legende
Mitglied seit
11 September 2003
Beiträge
1.956
ok es war die zündspule. geht auf garantie. morgen bekomm ich mein auto wieder. nur die zündkerzen muß ich zahlen.
 
Beitrag enthält Werbung
 

DocWishbone

Haudegen
Mitglied seit
24 November 2003
Beiträge
597
na, denn hasste ja glück gehabt. bei mir haben sie gestern den luftmengenmesser getauscht, aber mein problem ist weiterhin präsent.

egal, so'n motor hat ja genug teile zum tauschen ;-) läuft auch noch auf garantie.

Gruss
 
C

Cougarman

Gast im Fordboard
Luftmassenmesser hat bei mir die 80000 net überlebt. Hättest dir den alten mitgeben lassen sollen. Den bekommt jetzt ein anderer als neu eingebaut!
 

DocWishbone

Haudegen
Mitglied seit
24 November 2003
Beiträge
597
ich hab' jetzt ca. 65 tkm auf der Uhr. Habe das auf Garantie in einer freien Werkstatt machen lassen doch nach diesem Vorfall möchte Ford das in seiner eigenen Halle machen. Jetzt darf ich nachher wieder zur Werkstatt und mir meinen alten LMM wieder einbauen lassen. Dann ab zu Ford, die lesen wieder aus und werden wieder feststellen das der LMM defekt sein soll. Der wird wieder ausgetauscht, dass Problem ist weiterhin und ich darf wieder hinbleiern. Vielleicht sollten die gleich das LLV mittauschen oder zumindest reinigen. Wie ich hier die Erfahrungen mit Ford-Werkstätten im Forum lese, frage ich mich, sollte ich mir lieber 'ne andere Marke zulegen ?( ?(

(Ich hatte vorher Kadett und Vectra - bis auf Wasserpumpe bei K. und Auspuff bei V. ist da nie was gewesen !!!!!!!!!!!!!!!!!!!!!!!)
 
C

Catflash

Gast im Fordboard
@ DocWishbone
Also ich als alter Opel Fahrer (2x Kadett, 1x Calibra) kann dir sagen das kann dir bei Opelwerkstätten genau so passieren.
Bei meinem Calibra damals war der Thermofühler kaputt vom Kühlsystem, der hat also gar nicht mehr den kleinen Kreislauf aufgemacht das Auto und die Suppe kochte über.
Ich also freudenstrahlend in eine Vertragswerkstatt gefahren, hatte ja noch Garantie, die mir das Teil getauscht ich fahre 5 KM nach Hause komme auf dem Hof bei mir an und, blubber kreisch spritz, es geht schon wieder los.
Da haben die mir wieder ein kaputtes Teil oder sogar wieder das alte eingebaut.
Beim 2. Versuch hat es dann allerdings geklappt.
 

tttt

Lebende Legende
Mitglied seit
11 September 2003
Beiträge
1.956
wollte heute mein auto abholen, alles klra. ich steig ein fahr los, 2m weit bin ich gefahren und mir ist ein toller riss in der frontscheibe aufgefallen, angehalten wieder rein, aber die lustlose dame hat keine ahnung und lust ohne hin net. ist noch bissel mehr schiefgelaufen, z.b. bremsbeläge wurden ohne auftrag gewchselt, obwohl die noch gut waren..... aber morgen früh fahr ich hin wenn jemand da ist der ahnung hat und mach stress. dann kommen auch meine alten bremsbeläge wieder rein.
 
H

Hilmar

Gast im Fordboard
Bremsbeläge könnteste ja Annulieren. Aber Scheibe?? Ließ mal deine Rechnung durch!! Nach verlassen des Werksgeländes ist das Autohaus raus aus aller Gewährleistung für Schäden an deinem Fahrzeug.


Könnte ja jeder kommen und meinen es währe bei euch in der Werkstatt passiert!!!
 

tttt

Lebende Legende
Mitglied seit
11 September 2003
Beiträge
1.956
ich hab den hof mit dem auto net verlassen. steht noch immer dort. habs zum glück gleich gesehen.
 

Mercury-Cougar

Superposter
Mitglied seit
9 September 2003
Beiträge
2.767
Hab bei meinem letzten Werkstattbesuch auch, bei Abgabe und beim Abholen einen "Rundgang" mit dem Meister um meinen Cougar gemacht.
Bei der Abholung war jedoch eine Felge beschädigt. Die haben sie auch reparieren und lackieren lassen. Danach haben sie die gleich nochmal kaputt gemacht!!! :wand
 
C

Catflash

Gast im Fordboard
Jo was ist den hier los.
Bringt Ihr eure Kätzchen zum Autoschlächter oder in die Werkstatt?
Das macht mir ja richtig Angst. :achdufresse
Also das einzigste was bei mir kaputt war, wo ich mein Auto wiederbekommen habe, waren die Teile die repariert werden sollten.
Deswegen mußte ich noch mal in die Werkstatt und nochmal und immer wieder insgesammt glaub ich 4 mal. :respekt
 

tttt

Lebende Legende
Mitglied seit
11 September 2003
Beiträge
1.956
toll die werkstatt meint sie sei net schuld an der scheibe, machens dann aber doch auf ihre kosten. aber wenn man denen aus den augengelesen hat hat man im kopf fettblinken gesehen "wir warens".
das war auch das erste und letzte mal, dass mein auto in der werkstatt war. war auch nur weil noch garantie drauf war. danach mach ich alles selbst. und die alten bremsklötze bauen die auch wieder ein. ham auch noch genug material drauf. 2mm ist minnimum und 4mm waren noch drauf.
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben