Mein Ford braucht hilfe

H

Hesse81

Gast im Fordboard
Ich weiß, ich hab es schon mal gepostet. aber doppel gemoppelt hilft besser. Hier schauen mehr Leute rein. Also, man vergebe mir bitte *fleh*
Hi Leute,
ich fahre eien Ford Mondeo Kombi BJ 95 mit 88PS.
Ich hab da ein paar probleme die sich jetzt so angesammelt haben seid ich den Wagen habe (bin erst besitzer)
1. Wenn ich mit dem Lenkrad einschlage, gibt es quitschende, ja schon fast schreiende geräusche!!
2. Der Mondoe hat eingetragene 176KM/H spitze und der Hauptgrund meines hier reinschreibens ist, ich kann nur noch 140KM/h fahren.
3. Mein eKlimaanlage mach nicht mehr kalt (das problem werde ich wohl von von einer werkstatt lösen lassen müssen)
4. und letztens, ich bin mir nicht sicher ob das was mit Punkt 2 zu tun hat (wahrscheinlich). Ich brauche 13 sec um von 80 auf 100 zu kommen und beim anfahren kann sorgar meine Oma im Rollstuhl mithalten!
Also Leute, die sache ist erst. ist der Patient noch zu retten? wenn ja, wie? Ich bitte um Hilfe
 
B

banditRS2000

Gast im Fordboard
Bei den komplexen Problemen, die du da hast, wird es schwer werden, dir von hier aus helfen zu können!!!
Zur Lenkung: Mal nach der Servo-Flüssigkeit geschaut??? Alles dicht???
Zur Leistung: Kann zu viel sein, um hier Vermutungen aufzustellen!!!
Da wirst du wohl nicht um eine Werkstatt rumkommen! Mal alles durchmessen und auslessen lassen!!!
Wie siehts mit Wartung aus??? Kerzen, Filter, Öl regelmäßig gemacht???
Kabel alle OK???
Wie gesagt, sehr umfangreich... :wow
 
K

Kim

Gast im Fordboard
Hi Hesse81

Zu 1.) würde ich auf die Servo tippen
Zu 2. u. 4.) keine Ahnung
Zu 3.) Mal Kühlmittel nachfüllen/wechseln

mfg
Kim
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
Hallo Hesse...

Zu deinem Doppelposing:
Doppelt gemoppelt (gepostet) hilft nicht besser, weil ich es lösche :tongu2:

zu 1: Wenn man den Keilriemen mal ausscheidet, bleibt nur die Servopumpe die "trocken" läuft. ACHTUNG: Unbedingt Servoöl nachfüllen, denn sonst kannst du die Pumpe gleich mit ersetzen! Anschliessen in Werkstatt und Verlusst des Öls checken lassen.

zu 2: Da würde ich evtl auf defekte Lambdasonde oder kaputten KAT (Motor erstickt an seinen eigenen Abgasen) tippen. Aber auch da würde ich die Werkstatt aufsuchen und den Grund klären lassen.

zu 3: Die Klimaanlage ist bestimmt auch leer. Also ähnlich wie Servo: Ab in Werkstatt und Leck suchen lassen. Neu befüllen lassen (evtl. Trockner kaputt!)...

zu 4. Ist warscheinlich mit neuer Lambdasonde behoben...
 
H

Hesse81

Gast im Fordboard
Danke!

Ich seh schon, ihr seid vom Fach :) net so wie ich. ich bin mit Computern aufgewachsen :)
Dumm ist, dann ist nicht selbst handanlegen kann. wollen schon, aber wennich mir das so anhöre, bleibt mir nicht abderes übrig als ne werkstatt aufzusuchen und unmengen angeld auszugeben, welches ich nicht habe :(
Aber mal ehrlich, ist es normal das ein Ford so oft in die Werkstatt muss?
Ich fühle mich von dem Verin verarscht... das wagen geht alle 14 tage kaputt! liegt das am Ford oder an der Werkstatt?
Also das servoöl ist drin, ist ja erst von einer werkstatt gerichtet worden!
ich bin darum auch leicht von dem Sauladen verärgert. ich bin mit lenkproblemen auf der autobahn liegen geblieben. das lag dartan das ein schrauch kaputt war durch den das servoöl fließt. Komisch ist aber, das auch genau zum gleichen zeitpunkt die Kimaanlange kaputt gegangen ist und damit noch nicht genug! Die Lüftung macht auch nur noch die frondscheiben belüftung, eagl auf welcher stelle der Schalter steht. Nach diesem geschehnis ist das auto in der werkstatt gewesen udn nun ist es wieder kaputt (Problem mit der Leistung, nur noch 140 km/h, von 80 auf 100 in 13 sekunden). die lüftung und klima anlage wurde erst gar nicht gerichtet! :wand
Jedes mal, wenn das auto in der Werkstatt stand (Auto Eck in zum Heppenheim Fordvertragswerkstatt) fährt es wieder einwandfrei, aber nur 14 tage. dann ist ein ganz andere mangel da un dich bin wieder auf der autobahn.
Also, eins steht fest! der Ford muss weg! werde ihn bei gelegenheit hier rein posten. Wenn die karre mal wieder OK ist! es ist ja nicht so das ich ihn nicht mag, aber immer kaputt ist sehr teuer.
Danke

P.S.: zum Leistung: Ich bin nicht vom Fach, aber hat ein Diesel eien Lamdasonde?
zur Leistung: Servo ist er gemacht worden, ist da ein riemen der irgendwo in der Lenkung arbeitet?
 
Beitrag enthält Werbung
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
Ah, DIESEL???? :rolleyes:
Sorry, das hab ich gar nicht gesehen...

Ich bin von einem 1,6 l Benziner ausgegangen.. :wand :wand :wand :wand


Dann passt das mit der Lambdasonde natürlich nicht !!!
 
M

matrixx

Gast im Fordboard
Ich würde an deiner Stelle ganz klar mal die Werkstatt wechseln.
 
H

Hesse81

Gast im Fordboard
Ja, gewechselt hätte ich auch schon, aber leider ist es nicht mein Auto, sondern das meines Vaters....
Najo, was soll ich da sagen. Was der Herr des Hauses sagt, ist halt eben so. Ich überleg mir schon was um das mal zu richten.
Werden den Wagen wohl dann verkaufen wenn er mal wieder funst.
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
@Hesse
Vielleicht solltest du dein Problem mal an diese Mailaddy schreiben. Ist ein Bekannter von mir, der sich mit dem Turbo-Diesel ziemlich gut auskennt.

... war beim Diesel nicht irgendwas mit dem Filter??? *grübel*


***edit***

Hab gerade eine Mail von meinem Bekannten bekommen.
Antwort:

- Dieselfilter dicht
- Dieselfiltergehäuse leck (vor kurzem entlüftet?)
- Glühkerzen fertig (unwahrscheinlich)
- Luftfilter dicht
- LMM extrem dreckig? (da hingen bei mir regelrecht die Fäden runter...)
 

MarkusH

Foren Gott
Mitglied seit
3 Februar 2003
Beiträge
2.469
Die Mangelde Leistung kann auf einen defekt im Ladeluftsystem hindeutet...wenn er beim beschleunigen sehr stark rußt (stärker als sonst) dann hat er eindeutig zuviel Sprit und dies bedeudet entweder einen defekt im Ladesystem, Ladeluftkühler dicht (wäre ja nix neues) oder der Turbo is defekt oder der Kat is zu.....

Der Geräusch von der Lenkung kann vom Treibriemen verursacht werden, derweil beim TD für die Servolenkung ein einzelner Riemen zum einsatz kommt, welcher recht klein dimensioniert ist. Wenn jetzt dort richtig Last drauf kommt, kann es sein, das dieser durchrutscht, dadurch können Geräusche aus dem Keinriementrieb entstehen...

MfG Markus
 
H

Hesse81

Gast im Fordboard
danke danke, aber ihr sprecht mit einem Computermann :D
Sicher bin ich experimentier freudig, aber dann geht ich die gefahr ein, das er gar nimmer rennt und das will ich halt gerne vermeiden. Das heißt aber nicht das ich euren rat nicht mehr brauche. :) ich habe einflussreiche freude (arbeiten in KFZ werkstätten). DUmmer weiße traue ich ihnen das nicht zu das die mir helfen können. Vielleicht sollte ich mir mal keinen Kopf machen, immerhin muss das gerichtet werden.
Noch mals vielen dank :)
SOllte noch einer rat haben, nehme ich seine hilfe gern in kauf :)
 
Beitrag enthält Werbung
 
T

taunus-tm

Gast im Fordboard
RE: Danke!

Original von Hesse81
Ich seh schon, ihr seid vom Fach :) net so wie ich. ich bin mit Computern aufgewachsen :)
Dumm ist, dann ist nicht selbst handanlegen kann. wollen schon, aber wennich mir das so anhöre, bleibt mir nicht abderes übrig als ne werkstatt aufzusuchen und unmengen angeld auszugeben, welches ich nicht habe :(
Aber mal ehrlich, ist es normal das ein Ford so oft in die Werkstatt muss?
Ich fühle mich von dem Verin verarscht... das wagen geht alle 14 tage kaputt! liegt das am Ford oder an der Werkstatt?
Also das servoöl ist drin, ist ja erst von einer werkstatt gerichtet worden!
ich bin darum auch leicht von dem Sauladen verärgert. ich bin mit lenkproblemen auf der autobahn liegen geblieben. das lag dartan das ein schrauch kaputt war durch den das servoöl fließt. Komisch ist aber, das auch genau zum gleichen zeitpunkt die Kimaanlange kaputt gegangen ist und damit noch nicht genug! Die Lüftung macht auch nur noch die frondscheiben belüftung, eagl auf welcher stelle der Schalter steht. Nach diesem geschehnis ist das auto in der werkstatt gewesen udn nun ist es wieder kaputt (Problem mit der Leistung, nur noch 140 km/h, von 80 auf 100 in 13 sekunden). die lüftung und klima anlage wurde erst gar nicht gerichtet! :wand
Jedes mal, wenn das auto in der Werkstatt stand (Auto Eck in zum Heppenheim Fordvertragswerkstatt) fährt es wieder einwandfrei, aber nur 14 tage. dann ist ein ganz andere mangel da un dich bin wieder auf der autobahn.
Also, eins steht fest! der Ford muss weg! werde ihn bei gelegenheit hier rein posten. Wenn die karre mal wieder OK ist! es ist ja nicht so das ich ihn nicht mag, aber immer kaputt ist sehr teuer.
Danke

P.S.: zum Leistung: Ich bin nicht vom Fach, aber hat ein Diesel eien Lamdasonde?
zur Leistung: Servo ist er gemacht worden, ist da ein riemen der irgendwo in der Lenkung arbeitet?

Hattest du den die Fordwerkstatt gebeten das sie ihn mal an den PC hängen ? zum auslesen eventueller Fehler gerade wen er inne wkst ist und nicht gerade wieder raus ist.

greetz

Diesel mit Sonde? is mir nicht bekannt
das was er hat sind sensoren die dafür zuständig sind das die werte stimmen, wieviel hat er gelaufen vielleicht eine Düse defekt oder ein sensor.
 
H

Hesse81

Gast im Fordboard
Nein auf die Idee bin ich noch nicht gekommen. sollte ich mal machen. aber ich werde vorher die werkstatt wechseln. will da nimmer hin. ist immer reuer und immer kaputt.
 

MarkusH

Foren Gott
Mitglied seit
3 Februar 2003
Beiträge
2.469
Problem ist nur beim 95TD kann man nicht wirklich viel auslesen...Wenn irgendwa verstopft ist z.B. Ladeluftkühler dicht, dann meldet das WDS Ladeluftsensor defekt.....Also wirklich helfen helfen tut das WDS dabei nicht....

Zu mangelnden Leistung: Vor geraumer Zeit hatten wir nen Focus TDDi in der Werkstatt, Keine Leistung und hat gerusst wie doof....WDS sagt MAP Sensor defekt (Sensor Ladedruck)....Sensor getauscht..keine Besserung...Rücksprache mit dem Werk gehalten...die meinten Einspritzpumpe oder Düsen defekt....Ich also Pumpe und Düsen getauscht...immer noch net besser....Nach 2 Tagen rumdoktorn kam Meister auf die Idee mal den Kat auszbauen...Und Bingo...Kat in sich zusammen gefallen....Kat für Testzwecke rausgekloppt....Leeres Gehäuse wieder eingebaut...Probefahr gemacht und lief wieder wie die Feuerwehr, dann neuen Kat bestellt und schon lief der Wagen wieder einwandfrei...

MfG Markus
 
D

DonGeilo

Gast im Fordboard
schau im auspuff nach ob n huhn da drinn ist...war bei mir der fall. Meine karre hat nicht mehr gezogen, und hatte auch eine lame endgeschwindigkeit. wenn der wagen KALT ist, steck einfach dein finger hinten in den auspuff rein...wenn da isulierung zu spüren ist dann liegt es daran das er nicht mehr zieht. =)
 

Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben