S

STINGER-SIX

Gast im Fordboard
Mahlzeit.
Kleine frage am rande: Sind hier fälle über problemen mit den hydros beim 2.3er bekannt (ähnlichen denen von den ersten Zetec) ?

Fakt ist, der galli von meiner schwester sprang nicht an.
Keine kompression !!!!!!
SHOCKING....
Was nun ?
Ventildeckel heruntergenommen um die steuerzeiten zu checken.
Markierungen ? FEHLANZEIGE :wand
OK, kerze raus, schraubendreher rein ins loch und den motor gedreht.
anhand des umkehrpunktes und der stellung der nockenwellen ließen sich dann ungefähr die steuerzeiten bestätigen.
Und nun ? Loch im kolben ? Ventile verbrannt ? Ventile schließen nicht richtig...das wirds sein. Hatte ich schon bei ettlichen mondis.
Also, ran den wagen an die abschleppstange und mit dem granny dampf gemacht. Öl wurde flüssiger, hydros schlossen wieder, wagen sprang an, seit dem nie wieder probleme.
Der galli hat erst knappe 60tkm runter und ist nur mit vollsynthetischem 0w-40 Öl gefahren. ( minderwertige öle waren das problem bei ZETEC-MASCHINEN)

Einzellfall ? ?(
 
H

Hilmar

Gast im Fordboard
Was nen Wunder! Wie soll auch eine Ölpumpe beim Hydrostössel Druck aufbauen? Wenn nach hoher Temperatur das dünnflüssige Öl (Heiß) aus den Hydros ausgelaufen ist! Ich will hier nicht schon wieder Klugscheissern, aber wer so dünnes Öl (W 0-40) für Hydros füllt, naja!
Ich fahre Prinzipjell W 20-40, schon wegen der höheren Verdichtung im gesammten Motorblock, hatte noch nie Probs mit den Stößeln.
 
S

STINGER-SIX

Gast im Fordboard
Räusper...
Ich will ja auch nicht KLUGSCH...., aber das problem ist, daß die stößel das öl nicht loswerden und "aufgepumpt" bleiben.
Die verbrannten Ventile die ich von den 1. 16V getauscht habe kann ich schon gar nicht mehr zählen.
 

daniel.S

Foren Ass
Mitglied seit
19 November 2006
Beiträge
377
Ich will hier nicht schon wieder Klug********rn
das tust Du aber.........

Wenn Stinger-Six
0W-40er Synthetiköl auf den Galli kippt, dann ist das schon richtig.
Er sollte es auch wissen , da er seite 8 Jahren bei Ford als Mechaniker arbeitet.


Von Ford sind nur diese Motoröle freigegeben: 5W30, 10W-30, 10W40, 5W40
 
H

Hilmar

Gast im Fordboard
Na dann guten Tag auch, ich fahre 30 Jahre Motorsport........ Und schraube 40 Jahre
 
Beitrag enthält Werbung
 

daniel.S

Foren Ass
Mitglied seit
19 November 2006
Beiträge
377
das mag wohl sein, doch leider sind die Zeiten vorbei, wo jeder Bauernmotor (CVH usw....nichts gegen die Motoren, sind sehr zuverlässig) mit Speiseöl gefahren ist.
 
P

Peacekeeper

Gast im Fordboard
Daniel, ich würde mal ein bisschen auf den Ton achten.
1.is das Board hier als Hilfe gedacht für Leute, die vielleicht nicht so viel ahnung haben und nicht um irgendwelche unterschwelligen bemerkungen zu machen
2. glaube ich, dass Hilmar ein kleines bisschen mehr Erfahrung hat als du, er weiß wovon er redet
 
S

STINGER-SIX

Gast im Fordboard
Ach ja, wenn du motorsport betreibst, wirst du wohl keine probleme mit 20w-40 haben. dein öl wird wohl ein wenig wärmer. aber andere könnten damit ein menge ärger kriegen. die 16v stößel können das nicht ab. glaub mir...
 

daniel.S

Foren Ass
Mitglied seit
19 November 2006
Beiträge
377
das ich mehr Ahnung als Hilmar habe, da habe ich ja garnicht gesagt !!!

Es geht ja nur darum, das Hilmar dieses Mal vieleicht nicht Recht hat, was das Öl betrifft.

Wie Singer-Six geschrieben hat ist der Hydrostößel durch das dicke Öl nicht mehr "zusammengefallen", sondern hat sich auseinandergedrückt, wenn ich jetzt 20W40 Öl in den Motor kippe dann wird sich das Problem nicht verbessern, sopndern verschlechtern, da das Öl noch dicker ist.

Wenn ein "Anfänger" sich durch den Rat von Hilmar, den Motor verheizt (Ventile verbrannt), ist ihm besonders geholfen !!!!

Daniel, ich würde mal ein bisschen auf den Ton achten.
Das sagst Du mir ??!!?. Wenn ich mir die letzten Antworten von H. auf einige Beiträge anschaue, dann kannst Du das selbe auch H. schreiben.
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
Leute, geht Euch hier nicht an die Wäsche... :wow

Zurück zum Thema bitte!!!
 
Beitrag enthält Werbung
 
S

STINGER-SIX

Gast im Fordboard
Genau ! Wollt ja nur wissen ob die 2.3er ähnlich empfindlich ist wie die ersten 16V....
 

Galaxydriver

Triple Ass
Mitglied seit
15 Dezember 2003
Beiträge
219
Hi Stinger und alle anderen,

ich finde den "Umgangston" nicht gerade schön, würde vorschlagen Ihr beruhigt Euch alle wieder mal ein wenig, wir sitzen doch alle in einem Boot, bzw. Board. Wir sind doch alle ein Team, oder?

Nun zu Dir und Deinen Problem. Ich selbst fahr auch einen 2.3er, hab jetzt 92000 km drauf und noch keine Probleme gehabt. Ich selbst hab jetzt ein 5W40 drin, hab aber auch schon 0W30 gefahren, auch ohne Probleme. Leider kann ich Dir keinen Technischen Rat geben, da ich keine Mechaniker bin - sorry. Sollte nur zur Info sein, daß ich z.B. keine Probleme damit gehabt hab.

Mfg

Bert´l
 

Mercury-Cougar

Superposter
Mitglied seit
9 September 2003
Beiträge
2.767
Moin moin,
warum füllt ihr nicht einfach die vom Hersteller vorgeschriebene Ölsorte ein.
Habe auch mal auf den Rat eines schlauen Mechanix gehört und meinem Motorrad ein gutes vollsynthetisches Öl gegönnt statt des vorgeschriebenen 20W40.
Ergebniss: zum Glück nur ca. 400 DM Schaden.
Die Ölpumpen sind halt teilweise für dieses dünne Öl nicht ausgelegt und können den benötigten Druck nicht mehr aufbauen, schmiert sich selber nicht mehr ordendlich und das Übel nimmt seinen Lauf!!!

Da das vollsynthesische Öl halt bei jeder Temperatur dünner ist, als z.B das 20W40, läuft dieses auch schneller ab. Auch aus Hydro's, und das Hydro's mit der Zeit leer laufen ist ja wohl jedem klar. Mit dünnerem Öl jedoch schneller als mit dickerem.

Stephan
 
S

STINGER-SIX

Gast im Fordboard
Tja, leider sind die von meiner schwester nicht leer-gelaufen. erst als der motor eine etwas höhere temperatur hatte. (logisch)
Muß mal die scorpianer anhauen. vielleicht ist dort das problem auch ein begriff.
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben