Heck weg beim Bremsen+Kurven, woran liegt´s??

Status
Für weitere Antworten geschlossen.
M

Mia

Gast im Fordboard
Hi!
Habe das Problem, dass mein Heck immer bei Kurven nach aussen springt. Wenn da nur eine kleine Unebenheit im Boden ist, is es aus. Der hüpft mir immer weiter weg und man muss richtig langsam machen, nerv. Selbst wenn ich langsam fahre ist es bemerkbar. Das Schlimme ist, dass er auch weggeht wenn ich seeehr stark bremse. Vollbremsungen aus hohen Geschwindigkeiten enden eher schief. Ich muss den immer voll festhalten, damit er bei mir bleibt (und ich bin ja so klein und kraftlos mit meinen 163cm, schnüff)...das is ja nicht normal, oder????
Unangenehm wird das langsam, fahre damit ja schon länger rum.
Habe das normale Fahrwerk drin, aber Eibach Federn, die 30er..
Kann es sein, dass da was ned so richtig eingestellt wurde??? Hmmm...
Werde den eh mal next week zur Werkstatt bringen, aber wüsst schon mal gern, ob das normal is.

Danke schon mal,
bis denne
Mia

Ach ja, und mein ASR funktioniert auch ned, aber das hat damit wohl nix zu tun....
 

Micky

Superposter
Mitglied seit
20 Dezember 2002
Beiträge
2.823
Wie alt sind die Dämpfer und wie viel KM haben die schon runter?

... wenn die Dämpfer hin sind, haben die Räder weniger Kontakt zur Strasse. Und dann kann es gut sein, dass er dir wegspringt. ;)

Das ASR hat damit nichts zu tun. Das ist wohl was anderes :(
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
Wieso geht dein ASR nicht?

Naja an den Federn selbst wirds nicht liegen.Vieleicht am einbau? Oder wie du schon sagst das da was falsch eingestellt.Ist es denn erst seit dem du die Federn drin hast?oder kamm es erst später?

Es kann auch an den Stabi buchsen hinten liegen?Da gibt es einiges was es sein kann.

Und wenn man so hört was manch eine Werkastatt da so von sich gibt, würd ich bei mehren Werstätten fragen.
 
M

Mia

Gast im Fordboard
hmm, also weiss ned, ob das vorher schon war. Bin mal mit einem mitgefahren, der genau die selben Federn hat, da war alles ok...

Ich hab doch erst 5000 km!!!!! Die Dämpfer sind´s ned, dann.

Weiss ned warum das dumme ASR ned geht, deshalb: Werkstatt...
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
wieso bist du dir bei den Dämpfern so sicher?

hast du die Federn von ner Werkstatt einbauen lassen?
 
Beitrag enthält Werbung
 

Mercury-Cougar

Superposter
Mitglied seit
9 September 2003
Beiträge
2.767
Hallo,
wenn das Heck wegspringt, tippe ich auch mal stark auf die Stoßdämpfer.
Mußt mal den Kofferraum aufmachen und dann auf der Ladekante den Wagen mal ordendlich runterdrücken (wippen) wenn Du aufhörst, darf er nur noch einmal hochfedern und ggf. ein wenig wieder runter.
Wenn er weiter nachwippt, sind die Dämpfer fertig.

Stephan
 
M

Mia

Gast im Fordboard
hab das auch schon mal versucht, wegen den Dämpfern, waren ok, so wie sichs anfühlt...

die Federn sind in einer Werkstatt von Ford eingebaut worden, neu natürlich..

hab die auch in meiner Fiesta drin, die Eibachs, bin da seeehr zufrieden, und haben Fiesta und Puma nicht das selbe Fahrwerk???
oder hatten mal...
 

Mercury-Cougar

Superposter
Mitglied seit
9 September 2003
Beiträge
2.767
hmmmm, bin mir nicht sicher.
Ich glaube die Bodengruppe war vom Fiesta, aber das Fahrwerk?
Kann ich mir nicht vorstellen, der Puma war doch straffer oder?
Mit den Eibach-Federn federt er doch wahrscheinlich sowieso nicht mehr so weit ein, oder?
Hatte mal den Golf 2 von nen Kollegen bei mir in der Werkstatt, der hatte das gleiche mit seinem Fichtel & Sachs Fahrwerk. Beim Wippen war alles in Butter, da die Federn schön stark waren. Aber bei richtiger Belastung auf der Straße nicht mehr.
Nach dem Ausbau der Stoßdämpfer war er noch genau so Straff wie vorher. Die Dämpfer waren beide tot, die Gleitrohre waren etwas total krumm.

MFG Stephan
 
M

Mia

Gast im Fordboard
hmm, aber federn put, nach 5000 km? das is ned normal... ich hab die federn 1/2 jahr erst drin, sowas...

ja, hab mich geirrt mit dem fiestafahrwerk, aber da war mal was, hehe...

ja, hab ich da noch garantie, oder sowas??? is ja ne sauerei eigentlich, oder?

@mercury-cougar: wie lang is der damit rumgefahren??
 

Mercury-Cougar

Superposter
Mitglied seit
9 September 2003
Beiträge
2.767
Nein, meine nicht die Federn!
Ich meine die Stoßdämpfer.
Mein Kumpel ist damit knapp 1 Monat gefahren, dann ist er inner Kurve rausgeflogen.
Ist aber nix weiter kaputt gegangen, war kein Graben da.

Stephan
 
M

Mia

Gast im Fordboard
ach ja, mist, verschrieben im eifer des gefechts... meine natürlich die dämpfer, die sind 5000km alt.. die federn 1/2 jahr drin, so ists richtig...

hmm, also tief in die tasche greifen und fahrwerk rein, oder wie? warum hält das bei dem chef der werkstatt??? der hat auch nix anderes drin und fährt schon jahre damit rum wie ne gesengte sau -sorry- :D
 
Beitrag enthält Werbung
 

M.O.

Foren Ass
Mitglied seit
29 April 2003
Beiträge
393
also, für mich klingt das auch stark nach Dämpfer...... Gerade, weil die federn bei schlechten Dämpfern zu viel Spiel haben und den Wagen immer weiter aufschaukeln, wenn die Kurvenkraft dahinter sitzt....
 

Mercury-Cougar

Superposter
Mitglied seit
9 September 2003
Beiträge
2.767
Das sind von mir aus nur vermutungen, es kann auch ne defekte Buchse sein, usw..
Vom Computer aus is so ne Diagnose nicht ganz einfach bzw. eigendlich gar nicht möglich. :D

Stephan
 

M.O.

Foren Ass
Mitglied seit
29 April 2003
Beiträge
393
@ Mercury.... wir stellen alle nur Vermutungen an... Keiner hat den Wagen bei sich und kann es genau untersuchen....
 
M

Mia

Gast im Fordboard
hihi, schon klar, trotzdem danke...
Werd mal zur Werkstatt cruisen mit dem Hüpfheck...
 

M.O.

Foren Ass
Mitglied seit
29 April 2003
Beiträge
393
Genau... wird das beste sein.....

Ansonsten sagste einfach, daß es sich bei deinem Puma um einen Lowrider handelt und der hüpfen muß :D :D :D
 

Mercury-Cougar

Superposter
Mitglied seit
9 September 2003
Beiträge
2.767
Ehrlich?!? :D
Will ja nur nicht das sie z.B. morgen losfährt und sich neue Stoßdämpfer kauft, und es daran nicht lag.
Und dann ist sie böse mit mich.
Man weiß ja nicht wie die Leude so drauf sind. :rolleyes:

MFG
Stephan
 

Mercury-Cougar

Superposter
Mitglied seit
9 September 2003
Beiträge
2.767
@MIA...mach mal ein Beischeid wenn Du weißt was es war. Man lernt ja gerne was dazu.

@M.O. ...Bin für Unentschieden! :bier:

Stephan
 
B

BlackPuma2002

Gast im Fordboard
Ahoi Mia...

Sag mal, haste ne Domstrebe hinten drinne ???

Wenn ja, raus damit, hatte ich auch kurzweilig, dabei iss meiner hinten auch umme ecke gefahren....

Öhm ja...

Ansonsten, würd ich auch sagen entweder sinds die Buchsen, oder halt die Dämpfer, aber denke mal eher die Buchsen...

Und nein, der Puma hat kein Fofi fahrewerk, nur die Bodengruppe ist identisch, der rest ist komplett anders....

Na denn, fröhliche fehlersuche und sach ma Bescheid, wenn du weißt woher des kam....
 
H

Hilmar

Gast im Fordboard
Kann ja auch sein das Sie nur ganz einfach zu viel Luft auf den Pneus hat.!!!!!!!!???????
 

tttt

Lebende Legende
Mitglied seit
11 September 2003
Beiträge
1.956
das mit zu viel luft hatte ich auch mal bei nem auto. wollte auf der autobahn von bremsen und der bock wollte dann mit dem heck nach vorne fehren, dass wollte ich aber net. nächster stopp luft raus und gut wars. am besten immer genau an die herstellerangabe halten.
 
M

Mia

Gast im Fordboard
Allllsssssoooooo:

@ Mercury-Cougar: Is klar, dass ich ned einfach losziehe und Dämpfer auf gut Glück kaufe.... Da muss der Fachmann erstmal ein Auge drauf legen (heisst das so, Auge drauflegen?? egal... höhö ?()

@ tttt: Luftdruck isses sicher ned, weil ich den immer sehr genau prüf und immer das drauf hab wie vorgeschrieben. Hatte auch mal mit weniger versucht- bringt nix.

@ Black Puma2002: Domstrebe hab ich auch ned drin....

Ei ei, Ende nächster Woche weiss ich hoffentlich mehr. Danke für die vielen Tipps...mal sehen, was das Kätzchen da ausgebrütet hat. ;)

Danke und bis zum nächsten Mal. :happy:

PS: Klar folgt auch dann die Auflösung des Heckkrimis!!!!
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
also wie schon vorher geschrieben.Denk ich das es die Stabibuchsen oder evtl die Stabistangen sind.

Beim Mondeo is das fast immer der fall, wenn das Heck ausbricht beim Bremsen
 
Status
Für weitere Antworten geschlossen.

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben