Ford Scorpio 2.0 i GLX, Kombi, DOHC-Motor - Anlasserprobleme

Ford20mxl

Doppel Ass
Mitglied seit
14 Januar 2006
Beiträge
145
Hallo ihr lieben Ford Fan, etc,

Gestern holte ich wieder mal mein Ford Scorpio 2.0 i GLX, Kombi, mit DOHC-Motor, 5-Gang nach einigen Monaten Standzeit.

Batterie hatte ich nicht abgehängt.

Ich wollte das Fahrzeug starten - Der Anlasser dreht nicht,

Habe dann das Abblendlicht eingeschaltet - um zu schauen, wenn ich den Zünsschlüssel drehe, ob die Lichter ein wenig schwächer werden, auch nicht.

Habe dann mit einer anderen Batterie überbrückt - startet sofort.

Bin rückwärts gefahren und eine Wagenlänge nach vorne, um das Fahrzeug abzustellen und die Kontrollschilder zu wechseln.

Ich starte das Fahrzeug fast normal.

Der Anlasser dreht ab und zu mit 1- 2 Sekunden nach drehen des Zündchlüssel, reagiert er.

Ich hatte mal vor 8 Jahren das Problem, dass es auch so war und dann dreht der Anlasser nicht mehr, zuerst dachte ich, dass es die Batterie sei, aber es war der Anlasser.

Könnte es jetzt wieder der Anlasser sein, denn ich hatte damals einen gebrauchten gekauft von der Autoverwertung.

DAnke für Eure Hilfe.
 

95Scorpio

Foren Ass
Mitglied seit
7 Januar 2004
Beiträge
421
Hallo Jean-Pierre.
Batterie VOLL laden und dann Batterie kontrollieren.

Bei mir war's die Batterie, welche zu wenig brachte um den Anlasser zu drehen. Nur ein Klick, sonst nix.

Dachte zuerst es wäre der Anlasser, war aber die Batterie.

Wie alt ist Deine Batterie? Wenn Du sie nicht abgehängt hast bei mehreren Monaten Standzeit, dann hat sie sich zu weit runter entladen um den Anlasser zu drehen.

En Gruess us Einsiedeln / CH

Urs
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben