Bremsverschleißanzeige!!!!

K

Klimbim

Gast im Fordboard
Hallo liebe Scorpio Fahrer.

Ich fahre einen Scorpio Cosworth Bj.94.
Meine Bremsverschleißanzeige leuchtet und leuchtet.
Nach dem ich jetzt die Sommerreifen drauf gezogen habe, habe ich die chance genutzt nach den Bremscheiben, den Belägen und den Kontaken zu gucken und zu messen.
Alles in Ordnung!!! :wand :kotz:
Also muß der Fehler irgendwo wegen einem Kabelbruch sein.
Die Steuerung vorne auf der Fahrerseite hab ich gefunden. Nun müßte ich nur noch wissen welche Kabel zu den Bremsbelägen gehen, um diese zu messen. Kann mir da irgendeiner helfen????

Seit kurzem leuchtet unregelmäßig meine Kühlwasseranzeige obwohl es vor einer Woche frisch getauscht worden ist. Ist das nur der Sensor im Kühlwasserbehälter oder muß ich mir da Sorgen machen? Die Temperatur vom Motor pendelt je nach Belastung zwischen R und M der Anzeige.

Dann hab ich noch eine Frage zu Zentralverieglung bzw Alarmanlage. Ich würde für meinem Cossi gerne eine Funkfernbedienung haben. Die aber auch die Doppelverieglung und den Kofferraum steuert. Der Mondeo von meinen Nachbar und die anderen jüngeren Ford-Modelle haben das. Da muß es doch möglich sein das bei mir auch zu installieren???

Danke euch schonmal im voraus für eure Mühe

MFG KLIMBIM :musik:
 
I

interspunk

Gast im Fordboard
Hallo Klimbim,

zu den Bremsen:

Also in den Kabelbaum kann ich nicht sehen, weiß auch nicht, welchen Strippen das sind !! Sorry!!

Die Beläge sind OK, schreibst Du, sind auch die Kabel OK ??
Die, die zu den Belägen gehen ... auch hinten ??
Steckerverbindung, ...

Zur Kühlwasseranzeige:

Das kenne ich ... Hihi ... Es wird sicher der Geber (Schwimmerschalter) sein, der im Ausgleichsbehälter sitzt.

Der war zumindest bei mir "geplatzt" (das Kunststoffgehäuse) und abgesoffen.
Einen neuen eingebaut und Ruhe!!

Kurz darauf verabschiedete sich auch der Schwimmerschalter für´s Scheibenwasser !!

Gleiches Problem !!
Getauscht und Ruhe !!

Zur ZV:

Da wirst Du sicher Probleme bekommen (ich lasse mich aber gern belehren), da die Doppelverriegelung von einem Schalter im Schloss betätigt wird (zum aktivieren 1x rechts (zum aktivieren), 1x links drehen (zum abschließen)).

Der Kofferraum ist doch mit der ZV gekoppelt, was hast Du vor ?? Cleanen ??

Ich habe eine Gemini Anlage nachgerüstet,
Bei Fragen dazu funk mich einfach an !!
Auch "Haseneggert" ist ein "Profi" in Alarm !! Grüße ihn von mir !!

Konnte ich helfen ??
Gruß René
 
K

Klimbim

Gast im Fordboard
Hallo Interspunk.

Danke schonmal für die schnelle Antwort.


zu den Bremsen:

Ich dachte einer könnte einen Schaltplan besorgen oder hat auch schonmal so eine Erfahrung gemacht.
Die Steckerverbindungen vorne und hinten sind Ok.
Die Beläge sind auch in Ordnung.
Die Kabel die zum Steuergerät gehen sind ja mit verschiedenen Farben makiert. Am Steuergerät selber hab ich 2 ganze Bündel voller Kabel, weiß aber nicht welche wo hingehen oder zusammengehören.


Kühlwasseranzeige

Werde direkt am Montag einen neuen Geber kaufen und einbauen. :applaus


ZV

Der Kofferraum läßt sich ja mit dem Schlüssel öffnen obwohl abgeschlossen war. Wenn man den Kofferraumdeckel schließt aktiviert sich ja wieder die Alarmanlage und Doppelverrieglung. Da der der Kofferraumdeckel ja mit einem Motor geöffnet wird dachte ich mir den auch per Fernbedienung zu Öffnen. Halt so eine kleine Spielerei.
Bei denn nachfolgenden Ford´s klappt das ja auch mit, Doppelverrieglung, Alarmanlage und Kofferraum öffnen per Funkfernbedienung. Hätte diese Spielerei halt auch gerne. :D

Gruß Kim
 
I

interspunk

Gast im Fordboard
Hätte diese Spielerei halt auch gerne
Naja, bei der Heckklappe lohnt es sich aber nur, wenn Du das Schloss entfernst.
Ansonsten Quatsch, weil Du ja e dahin greifen musst, um die Klappe zu öffnen !!

Möglich wäre es mit einer Mehrkanal Alarmanlage.

Halt Dich fest, der kostet ca. 25 €
Ich hab meinen gebraucht für 10 € bekommen!

Bei den Bremsen kann ich Dir leider nicht weiterhelfen.
Hab nur das Buch "Jetzt helf ich mir selbst" ... kann ich Dir nur die Seiten scannen !!
 
K

Klimbim

Gast im Fordboard
Danke Dir interspunk.

Hast mir schon gut geholfen. :applaus
 
Beitrag enthält Werbung
 
K

Klimbim

Gast im Fordboard
Hallo interspunk.

Hab das Defekte Kabel was die Ursache für das leuchten meiner Bremsverschleißanzeige ist gefunden.
Unter der Rückbank auf der Beifahrerseite gehen ja 2 Kabel (ABS & Verschleiß...) durch die Karosserie Richtung Radkasten.
Da hab ich eine unterbrechung gemessen. Das Problem was ich jetzt habe wo kriege ich das Kabel??? ?(
Ich möchte ungern ein Vermögen bei Ford wieder hinterlassen.

Danke für die hilfe schonmal im voraus

:D
 

Stefan

Triple Ass
Mitglied seit
10 Mai 2006
Beiträge
239
Hallo Kim!

Das Kabel bit es nicht einzeln! Es ist in den ABS-Kabelbaum eingebunden. Das Bedeute, du müßtest diesen komplett ausbauen und gegen einen anderen ersetzten! Ist nicht unbeding schwirig, nur mußt du erst mal einen passeneden Kabelbaum finden!

Andere Möglichkeit: Kabel dicht am Steuergerät unter dem Handschuhfach abschneiden und ein anderes einlöten. Problem hier, es ist ein spezielles Kabel, das abgeschirmt ist, Kannst du dir vorstellen wie ein Antennenkabel für den Fernseher.
 
K

Klimbim

Gast im Fordboard
Hallo Stefan...

Unter der Rückbank sind die Kabel aber nochmal mit Stecker versehen.
Das Kabel geht nicht vom Steuergerät unter der Amaur durchgehend zum Bremsbelag.
Davon bin ich ja ausgegangen das es das Kabel auch einzeln gibt.
 

Stefan

Triple Ass
Mitglied seit
10 Mai 2006
Beiträge
239
Hallo Kim!

Du hast natürlich recht, dieses Kabel ist nicht im ABS Kabelbaum integriert! Habe da Bremsverschließanzeige mit ABS-Sensor verwechselt!!!

Aber tortzdem ist das Kable, was jetzt natürlich wesentlich schwieriger ist, in deinem Fahrzeugkabelbaum integriert. das heißt, du kannst es nur am Stecker unter der Rückbank trennen und das Kabel dann bis zum Tacho neu ziehen.
 
K

Klimbim

Gast im Fordboard
Hallo stefan.

Wenn Du mit Tach den Tacho meinst......dieser strang ist messtechnisch in Ordnung. es geht nur um das Stück von der Rückbank zu Hinterrad, bzw Bremsbelag.
 

Stefan

Triple Ass
Mitglied seit
10 Mai 2006
Beiträge
239
Hallo Kim!

Abtrennen und ein neues Stück einsetzen! Was anderes wird dir nicht überig bleiben. Ansonsten kannst du nur noch dir Birne aus dem Tacho nehmen und auf diese Anzeige verzichten.

Kurz zur Funktion: Das ist bloß ein Draht, der in den Belag eingeflochten ist. Ist der Belag jetz so weit runter, das er erneuert werden müßte, wird dieser Draht durch das Bremsen einfach aufgeschliffen/grissen und der Stromkreis ist unterbrochen, sodas deine Lampe in der Armatur angeht! Du kannst auch einfach eine Drahtbrücke am Stecker des Bremsbelages einsetzten, dann sollte, vorausgesetzt man hat keinen Kabelbruch, die Lampe auch ausgehen!
 
Beitrag enthält Werbung
 
K

Klimbim

Gast im Fordboard
Fehler endlich gefunden.....

Zwei Kabelbrüche..... einer vorne im Radkasten der eine hinten im Radkasten. :D
Endlich vorbei, jetzt weiß ich aber gut wo welche Kabel liegen 8)
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben