Anlasser putt ????

C

Criss

Gast im Fordboard
Also dar der monat ja eh schon scheisse läuft hatts nun auch mein auto erschwischt erspringt nicht an :kotz:
wenn mein denn schlüssel umdreht leuchten kontroll lampen auf und gehen auch aus benzinpumpe pumpt und wenn man dann weiter dreht passiert nichs :wand kein ton kein nichts

bekannter meint es könnte anlasser oder das teil hinterm schloss sein was denn kontakt gibt oder beides :wow er meint mann könne denn anlasser testen in dem man den wagen einfach kurzschließt wir wiesen nur nicht welche kabel es sind

freue mich über jede hilfe und tips

Auto Escort 1,6 16v 96bj

hauptsache mir geht hier bald ein :idee auf
 
F

FordVanV8

Gast im Fordboard
Warum nehmt Ihr nich ne Prüflampe und testet direkt am Anlasser ????
Einer dreht den Schlüssel rum der andere schaut per Prüflampe ob Strom ankommt.
 
B

banditRS2000

Gast im Fordboard
Vieleicht ist es nur der Magnetschalter am Anlasser!
Ausbauen, reinigen und fetten und wieder rein damit...
 

Guido

Megaposter
Gründer
Mitglied seit
17 Dezember 2002
Beiträge
7.307
wenn hier tipps zum kurzschliessen gegeben werde, wird der thread sofort gelöscht und der user mit einer woche sperrung verwarnt!
 
F

FordVanV8

Gast im Fordboard
Das habe ich mir gedacht, deswegen habe ich ja geschrieben er soll direkt am Anlasser testen ;)
 
Beitrag enthält Werbung
 

youngtimer

Foren Ass
Mitglied seit
4 Februar 2003
Beiträge
305
Ne stinknormale Lampe aus nem Blinker tuts auch. Lötest unten ein kurzes Kabel dran, daß Du dann mit dem Anlasserkabel verbinden kannst. und den Metallsockel hältste an Masse.
Ansonsten kannst Du auch.... :rolleyes: Halt, das hat ja indirekt was mit Kurzschließen zu tun.... :D Probier erstmal den Strom bis zum Anlasser durch.
 
C

Criss

Gast im Fordboard
so nu hab ich mir mal prüf grams gekauft hab magnetschalter
sauber gemacht und war nichs hab dann mit ein extra prüf fern starter getestet und auch nichs ?(

nu muss ich wohl ein neuen anlasser kaufen
dar mir auf viel das das dicke rote kabel schon am kammeln ist kommst auch neu

ich denk mal grund für den defekt ist wohl ein kleines blaues kabel das keine isolierung mehr hat dar das wohl ein kurzen veruhrsacht hat :kotz:

was glaubt ihr würd das kosten wenn ich das bei mein ford händler machen lasse dar ich nur noch arbeite und sonntags nicht recht lust hab was am auto zu machen man muss ja mindestens ein tag in der woche frei haben :gaehn
 

Klingi

König
Mitglied seit
29 Dezember 2002
Beiträge
826
@ Guido , das Kurzschließen was hier gemeint war hat nichts mit dem Überbrücken der Wegfahrsperre zu tun, dass ist nur ein schnelles berprüfen ob die 50(Stellung des Zündschlosses zum Anlassen) auch durchgeschalten wird!

@ Criss , wenn der Empfänger das Signal vom Schlüssel nicht erkennt, dann blinkt die Lampe bei der Uhr ganz schnell, erst dann hast du ein Problem mit der Wegfahrsperre

und das kleine blaue Kabel ist die 50, schau auch nach ob die Sicherung heil ist und ggf. auch das Anlassrelais
 
C

Criss

Gast im Fordboard
JUHU

mein auto springt wieder an nach einer woche rumstehen :kotz:

es war nicht der anlasser auch nicht das teil hintern schloss sondern eine ausgelötete löt stelle im sicherungs kasten :D
 
Beitrag enthält Werbung
 
B

banditRS2000

Gast im Fordboard
Ach ja, der allseits beliebte Sicherungskasten...
Hätte ich ja auch drauf kommen können! :wand
 
Themenersteller Ähnliche Themen Forum Antworten Datum
M Mondeo MK3 3
S Ford Puma 5
M Ford Escort / Ford Orion 5
G Fiesta MK4 + MK5 9

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben