Wichtig für alle 2,5l V6 - Kühlerschlauch

C

Cougarman

Gast im Fordboard
Wichtig für alle 2,5l V6 - Kühlerschlauch

Hallo alle midernant,

da ich ja heute den Kaltluftschlauch installiert hab, is mir was aufgefallen. Der dünne Schlauch der Wasserpumpe scheuert bei mir an einem Winkel vom Batteriehalter. Ich hab jetzt ca. 83TKM und der Schlauch sah bedenklich aus. Ich hab das mit nem Kabelbinder auf die schnelle gefixt.

Falls Ihr mal gelegenheit habt nachzuschauen, würd mich interessieren wie es bei anderen aussieht.

Ich sah es von unten wenn man richtung Luftfilter/Batterie guckt.

Danke für den schwarzen Cougar, wer auch immer mir den per FTP hochgeladen hat.
 
C

Catflash

Gast im Fordboard
Du meinst bestimmt den Kaltluftschlauch vom Luftfilter 57 i oder? :applaus
Hm den habe ich ja auch aber bei mir hat da nix gescheuert war mir auf jeden fall nix aufgefallen.
 

tttt

Lebende Legende
Mitglied seit
11 September 2003
Beiträge
1.956
ìch glaube er meint der kühlerschlauch scheuert. hat nix mt dem kaltruftschlauch zu tun.
 

Mercury-Cougar

Superposter
Mitglied seit
9 September 2003
Beiträge
2.767
@cougarman...könntest Du vielleicht noch ein Foto von dem Schlauch und der Stelle machen, damit wir uns ein besseres Bild davon machen können?
Danke
Stephan
 
Beitrag enthält Werbung
 

Waldo

Triple Ass
Mitglied seit
27 März 2004
Beiträge
256
Bremsschlauch scheuert auch !

Das Gleiche gilt auch für die Bremsschläuche ...

Als ich vor einer Woche die Räder abnahm, habe ich bemerkt, dass die Bremsschläuche am Radkasten scheuern - und zwar alle 4 !
Hinten links war's ganz krass. Da hat wohl ein übler Zeitgenosse beim Bremsbelagwechsel den Bremszylinder beim dranmonieren verdreht, so das der Bremsschlauch jetzt wie ein Korkenzieher verläuft und dabei KRÄFTIG am Radkasten schrubbert ! Werd das wohl in naher Zukunft korrigieren müssen. :wand

Bei meinem Bruder's Cougar hat auch ein Bremsschlauch hinten links gescheuert. Scheint also auch eine Krankheit bei der Katze zu sein. :bad2:
 

cougar_master

Haudegen
Mitglied seit
5 Februar 2004
Beiträge
635
Bei mir scheuert weder der Kühlerschlau noch die Bremssschläuche irgendwo! :D

edit:
Hab gerade nochmal nachgesehen! Ich habe da an dem Kühlerschlau auch einen Abstandshalter, der den Schlau von der Batterie entfernt hält!
 

Achim

Megaposter
Mitglied seit
13 April 2003
Beiträge
8.770
RE: Bremsschlauch scheuert auch !

Original von Waldo

Das Gleiche gilt auch für die Bremsschläuche ...

Als ich vor einer Woche die Räder abnahm, habe ich bemerkt, dass die Bremsschläuche am Radkasten scheuern - und zwar alle 4 !

Das mit den Bremsschläuchen ist ja extrem übel .... was sagt denn da die Werkstsatt dazu .... oder war da so 'n "Bastler" dran ?

Nicht falsch verstehen ... so manche in "Heimwerker" arbeitet sauberer als Werkstätten ... aber eben nicht alle !

An den Dämpfern sind Halter angeklipt, waren die Bremsschläuche da nich rein gesteckt ??

Bei mir war letztes W-Ende alles an seinem Platz. Die Schläuche waren weit weg von scheuernten Kanten .... oder was auch immer.

Grüße
 
C

Cougarman

Gast im Fordboard
RE: Bremsschlauch scheuert auch !

@Cougar-Master

Kannst Du mal ein Bild von dem Abstandshalter machen, vielleicht fehlt so ein Teil ja bei mir.

Das mit dem Scheuern hab ich soweit ich mich erinnere nur vorne, und da sind extra dicke Wulste um den Schlauch.
 

cougar_master

Haudegen
Mitglied seit
5 Februar 2004
Beiträge
635
*edit*
Da es immer noch regnet, probier ich's einfach nochmal so zu erklären!
Links neben der Batterie ist eine Plasteschelle, die die 3 Schläche die da lang gehen, zusammen halten. Genau an der Schelle ist eine Gummistück dran, was die Schläuche von der Batterie wegdrückt. Bei mir sind da min. 2cm Luft zwischen.

Vielleicht hört's heute ja doch noch auf, fürs Foto!


*edit*
So jetzt gibt's doch noch das Foto! Den Abstandshalter hab ich mit dem roten Pfeil markiert. Ist zwar nicht gerade das beste Bild, aber die Kamera war auch billig! :D

 
Beitrag enthält Werbung
 

Achim

Megaposter
Mitglied seit
13 April 2003
Beiträge
8.770
Original von cougar_master
.......... an dem Schlau befestigt ist und einen Plaste"nippel" hat der ihn von der Batterie abdrückt!
Anscheinend hat Ford/Mercury das Problem irgendwann erkannt

und 'ne Verbesserung geschaffen.

Mist find ich, dass das ganze nicht "für umme" nachgerüstet wurde.



Grüße
 
T

Toby

Gast im Fordboard
Bei mir kratzt auch nichts an der Batteriehalterung... aber ob da ein " Abstandshalter" dran ist, hab ich nicht geschaut...
Gruß
Toby
 

Mercury-Cougar

Superposter
Mitglied seit
9 September 2003
Beiträge
2.767
Also an meinen Bremsleitungen sind dicke Gummiringe drauf, die an der Karosse ein wenig schubbern aber die Bremsleitungen selber nicht.
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben