Unklares Ansauggeräusch

B

Big Ben

Gast im Fordboard
Hi Leute,

der Mondi meiner Frau gibt Luftansauggeräusche von sich und ich kann sie nicht lokalisieren.

Wenn man etwas ins Gas tritt, hört man es, geht man etwas vom Gas, ist es weg ?( ?( ?( ?( ?( ?(

Er läuft auch etwas unruhig und zieht schlecht, was im Stadtbetrieb nicht auffällt, aber wenn man auf die Autobahn fährt, merkt man es gewaltig.

Es ist ein Bj.: 95, vor dem Modellwechsel, 1,8l Zetec R mit 115 PS und hat jetzt gesegnete 203'Km runter, bis jetzt ohne Probleme mit dem Motor.

Vielleicht kann einer von Euch Profis ( da gibts ja einige ) mir nen Tip geben, was das sein könnte, oder wo ich suchen soll.

Danke vorab und Gruß
Big Ben
 
B

Black Devil

Gast im Fordboard
Hi
Also so wie du es beschreibst,könnte irgendwo ein Unterdruckschlauch defekt sein!
Mußt mal den Motor im Stand laufen lassen,und die Schläuche auf der Ansaugseite kontrollieren,da wo der Luftfilter und Luftmengenmesser sitzt!
 

micha

König
Mitglied seit
13 März 2003
Beiträge
767
Würde auch zuerst die Unterdruckschläuche kontrollieren, auch prüfen ob der Luftfilterkasten zum Kotflügel richtig sitzt, wobei ein falscher Sitz dort nur wenig zu hören sein dürfte.
 
R

roland

Gast im Fordboard
Sicher, das dass ein Ansauggeraeusch ist und nicht eventuell von
der Abgasseite ( z.B. Riss im Kruemmer -> Fehlerhafte Werte
fuer die Lambdasonde; Leistungsverlust mit zunehmen Druck im
Sytem ) her kommt ?!

... nur als Anregung, imho schwierig bei hochdrehendem Motor samt
Geraeuschkulisse das zu unterscheiden... :D

---
 
B

Big Ben

Gast im Fordboard
Ich bin einen Schritt weiter,

habe die komplette Luftversorgung demontiert und siehe da, da drunter waren zwei Schläuche ( 6mm und 8mm im Durchmesser ) von zwei Edelstahlröhrchen runtergerutscht.

Wieder draufgesteckt, werden anscheinend nicht weiter befestigt, Luftversorgung wieder drauf und los!

DENKSTE ?( ?( ?( ?( ?( ?(

Das Geräusch war immer noch da!

Ins Nachbardorf gefahren, auf ne Bühne, und siehe da, der größere Schlauch war förmilch zerrissen!

Neuen Schlauch drauf und wieder zurück (musste ja in die Arbeit).

Das Geräusch war zunächst weg, etwas geheizt und als ich apruppt das Gas weg nahm, tat es einen leisen, dumpfen Schlag (ist vielleicht etwas übertrieben!).
Das war praktisch vor meiner Garage, der Motor lief aber ganz normal weiter. Abgestellt, Haube auf und siehe da, der neue Schlauch war von dem kleinen Röhrchen wieder runter! GRÜBEL GRÜBEL!!!

Nach etwas Suche entdeckte ich, daß die beiden Schläuche in einem kleinen Aludruckgussgehäuse, das hinter dem Motor an der Stirnwand angeschraubt ist und einen elektrischen Anschluß besitzt, enden. Da waren sie beide auch noch dran!

Ein Anruf in der Werkstatt ergab, daß diese Teil die Bezeichnung "Schalter Motorsteuerung" hat und 95,- Euronen kostet.

Was macht dieses Teil??

Es stellt sich also raus, daß es sich nicht um ein Ansauggeräusch, sondern um ein Ausblasen handelt.

Weiterhin zeigt sich, daß der Motor nicht mehr auf 4.000 U/min hochdreht und sehr träge reagiert, als ob er nicht das bekäme, was er braucht!

Kann dieser Schalter die Ursache sein??

Ihr wisst bestimmt mehr!

Danke und Gruß
Big Ben
 
Beitrag enthält Werbung
 
R

roland

Gast im Fordboard
Wie war das ?! Mondeo ? Da hab ich leider gar keine Ahnung...

Sieht das Teil vielleicht so aus wie das im Link ? Dann kann ich dir
wenigstens sagen, wofuer das Teil zustaendig ist/ welche Baugruppe
betroffen ist.

Teil die Bezeichnung "Schalter Motorsteuerung"
Die Beschreibung deiner Werkstatt ist ja, sorry, unter aller Sau ! :wow
Erinnert mich an die Schwimmerkammerbeleuchtung bei Vergasern. ;)

Ach... der Link. Das einzigste Teil aus Aludruckguss im Motorraum mit 2
Schlaeuchen und `nem Stecker bei meinem Fahrzeug... :D


---
 
B

Big Ben

Gast im Fordboard
@Roland

Genau das Teil ist es!!!!!

Und wofür ist das ?( ?( ?( ?( ?(

Es kommt aber noch besser, aus einem der beiden Röhrchen kommen Abgase :wow :wow :wow :wow :wow ?( ?( ?( ?(

Womöglich ist mein 1 1/2 Jahre alter Kat schon wieder defekt oder dicht :wand :wand :wand :wand

Vielleicht kannst Du mir ja doch noch weiterhelfen!

Gruß
Big Ben
 
R

roland

Gast im Fordboard
also, das ist der sogenannte DPFE Sensor, der haengt an der Abgas-
rueckfuehrung und von dessen (Mess-)Werten ( Durchsatz ) haengt es
ab, wieviel Abgase der Verbrennung zugefuehrt werden. Die Motor-
steuerung *edit>steuert* dann halt ein Schaltventil, welches den
Unterdruck zur EGR Dose oeffnet, welche ihrerseits dann halt `ne
Leitung oeffnet, die zum Ansaugsystem abgeht.
Sorry fuer die komische Erklaerung, ich komme nicht vom Fach ! :D

Ich will mal so sagen, wenn die Leitungen abfliegen ( ist ja nur ein
Sensor, kein Ventil ! ), hat das primaer andere Gruende, dann ist
*eventuell* die EGR Dose defekt ( siehe Link weiter unten ) oder Du
hast eventuell `ne dichte Abgasanlage ( irgendwo muss der Druck ja
hin ).

EGR System gibt`s ->


So, jetzt bin ich mit meinem Latein am Ende, ich hoffe ich konnte
ein wenig helfen ! ;)

Zumindest verursacht ein defekter DPFE Sensor einen unruhigen
Motorlauf & Leistungsverlust ( Unterdrucksystem stimmt oben und
unten nicht mehr ), allerdings soll dieser Sensor sehr
schwer zu kontrollieren sein und wird daher meist auf Verdacht
getauscht. Frag doch mal deine Werkstatt, warum der Sensor, der
in jedem Fall nur von Abgasen durchstroemt wird ( deshalb sind die
Schlaeuche auch *nur* aufgesteckt ), ploetzlich eine "Schliessfunktion"
haben soll.

Ach, anders. Ich glaube deine Werkstatt will dich vereimern oder hat
NULL Ahnung.
Tipp: Such dir `ne kompetente !!! ?( ( Sorry... :happy:)

Kannst ja noch versuchen, die Ansteuerung vom EGR abzuklemmen
( Leitung 7 ), verschliessen nicht vergessen ( auf der Leitung herrscht
Unterdruck, also `ne passende Schraube *mit* Kopf in die Leitung
quetschen ), dann wird die Abgasrueckfuehrung unterbunden.
Das ist zumindest die uebliche vorgehensweise, wenn das
DPFE in Verdacht geraet. Laeuft er danach "gleichmaessiger", ist meist
der Sensor hin.
*edit> DAS ist aber nur ueblich, wenn der Motor ( oder die Automatik,
wenn vollelektr. gesteuert ) unnormal laeuft - und keine Schlaeuche
daherfliegen ( der DPFE Sens. ist ja ohnehin vom System enkoppelt
in deinem Fall, daher muss erst mal geklaert werden, warum die
Zuleitungen wegfliegen !!! ) !*

Schreib mal, wenn Du weiter bist !
 
B

Big Ben

Gast im Fordboard
@Roland

Ich hab ja ne kompetente Werkstatt, aber ist keine Ford-Werkstatt und bei der Suche nach Erstzteilen braucht man leider manchmal den Vertragshändler.

Kurz um:
Problem beseitigt!
Die hintere Hälfte des Kat's hat sich gelöst und steckte in Einzelteilen im Auspuffrohr. Narürlich so verdreht, daß keine Abgase mehr durchgingen!

Saudoof!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Meine superkompetente Werkstatt hat auch nich lange gefackelt, Teile zerbröselt, Auspuff mit Pressluft ausgeblasen - 20,- Euronen - fertig!!!!

Und zur nächsten AU fahr ich da auch wieder hin und bekomm die AU mit nem halben Kat.

Fazit: Auto läuft wieder und bestimmt 350,- Euronen gespart :respekt

Danke für Eure Tips
Gruß
Big Ben
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben