Starten im Winter unrunder Motorlauf und weisse Wolke, 2,0 tdci

ritchie

Grünschnabel
Mitglied seit
27 Juli 2009
Beiträge
11
beim Starten im Winter unrunder Motorlauf und weisse Wolke




habe seit neuesten bei diesen temperaturen

das problem, dass wenn ich den karren starte er zwar problemlos
anspringt, dafür die ersten sekunden im standgas sehr unruhig läuft
(mit schwankenden drehzahlen) ungesund klingt, und er eine heftige
weiss-bläuliche wolke beim starten raushaut. nach n paar sekunden ist
der spuk rum und alles wieder wie immer. ist auch nur wenn der motor
richtig (über nacht) ausgekühlt ist.



ist das normal, oder kennt jemand die ursache???
 

SF169

Foren Ass
Mitglied seit
10 Januar 2007
Beiträge
370
Hallo Ritchie,

ich hatte die gleichen Symptome (zum Schluss dann noch Notlauf) und musste leider am Dienstag ca. 450€ (na ja, nur 261€ - 189€ hat die Gebrauchtwagengarantie gezahlt) fürn neues AGR-Ventil berappen. Falls deiner noch nicht das neue Ventil mit Zahnrädchen hat, so könnte eine Reinigung helfen - bei mir hat das nicht funktioniert - hatte der FFH aber vorher erklärt - da sind Kunststoffzahnrädchen drin, welche dann die Zähne verlieren - beim Austauschteil sollen die Zahnrädchen nun aus Metall sein.

Viel Glück

Stefan
 

ritchie

Grünschnabel
Mitglied seit
27 Juli 2009
Beiträge
11
das egr ist sauber, das hatte ich gereinigt... ob es allerdings teildefekt ist, das seh ich ja leider von aussen nicht...(sprich die zahnrädchen) kann man das irgendwie testen?
 

blackcougar76

Triple Ass
Mitglied seit
4 November 2004
Beiträge
210
hm das hat meiner Anfang Dezember auch gemacht, nur jetzt nicht mehr obwohl die Temperaturen noch niedriger geworden sind ??? Außer was jetzt heufiger auftritt ist das er vermehrt Ruckelt während der Fahrt, bei konstanter Geschwindigkeit.
 

Shegi

Doppel Ass
Mitglied seit
23 Oktober 2007
Beiträge
181
Moin,



das Problem habe ich in ähnlicher Art auch. Ich würde das bei den sibirischen Temperaturen jedoch nicht überbewerten. Wenn´s im Frühjahr nicht besser ist, solltest du das vielleicht mal genauer unter die Lupe nehmen.



Gruß Frank :happy:
 
Beitrag enthält Werbung
 

der_ast

Megaposter
Teammitglied
Moderator
VIP-Mitglied
Mitglied seit
10 April 2007
Beiträge
8.421
Ein defektes AGR legt (normalerweise) einen Fehler im Speicher ab --> lass den mal auslesen - vielleicht hilft das weiter :idee
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben