Ford Mondeo macht Probleme

S

Strassi

Gast im Fordboard
Hallo :D


Mein Mondeo startet ganz normal ohne Probleme, bis zur ersten Ampel. Dort geht er einfach aus als wenn im jemand den Saft abklempt. Wenn ich in dann wieder starte fährt er als wäre nichts gewesen und geht auch nicht mehr aus. Mir ist aufgefallen, das er das nur mach wenn er nicht in der Garage steht und wenn es draußen naß-kalt ist.

In der Werkstatt wurden auch schon die Zündkerzen erneuert und war schon des öftern mit dem Problem in der Werkstatt aber ohne Ergebniss.
Da ich mich hier als der Autolaie schlecht hin outen muß, kann ich auch nicht in der Werkstatt auf den Putz schlagen. Und bei der suche nach Leidesgenossen bin ich auf dieses Spitzenmäßigen Boards gestoßen.

Es ist ein Ford Mondeo Turnier Baujahr 1996

:happy: Wenn Ihr eine Idee habt wäre ich Euch dankbar :happy:
 

Meik

Mitglied
Mitglied seit
23 März 2016
Beiträge
57
Kann es sein, dass er ausgeht wenn du auf die Kupplung trittst? Wenn ja, dann würde ich auf Leerlaufregelventil tippen.
 
S

Strassi

Gast im Fordboard
Hallo Meik

Ja, wenn er ausgeht dann immer wenn ich die erst Ampel anfahre oder wenn ich halte um zu wenden usw.
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
das is sicherlich das leerlaufregelventil, wenn du dir es zutraust würd ich es mal sauber machen
 
H

Hilmar

Gast im Fordboard
Man oh man - is nen Laie - ich glaube kaum das er weiß wo das Leerlaufventil ist, geschweige wo es Sitzt, noch was das ist!!!!
 
Beitrag enthält Werbung
 
S

Strassi

Gast im Fordboard
Tach auch

Ja Hilmar so ist es, aber was nicht ist kann ja noch werden. :idee

Das mit dem Leerlaufregelventil habe ich hier im board auch schon bei anderen postings, mit änlichen Problemen, gelesen. Aber bei mir tritt es ja nur im " kalten " zustand auf.

Es geht voran :D
;) Schon mal vielen dank an alle Vorschläge ;)
 

mondeo_wb

Lebende Legende
Mitglied seit
25 März 2003
Beiträge
1.650
Ja es kann ja sein das es im z.zt. noch recht ok ist und nur im kalten zustand prombleme macht.Probieren kannst es doch mit dem saubermachen.

evtl. hat ja jemand mal nen bild von seinem Motorraum wo man das ventil sieht, das abbauhen und reinigen und wieder anbauen is auch für einen laien recht einfach.
 
S

Strassi

Gast im Fordboard
:D danke erst mal :D

Ich werd jetzt erst mal in die Werkstatt meines Vertauens fahren um mit denen abzuklären was alles schon gemacht worden ist. Denn ich kann mir nicht vorstellen das meine Werkstatt nicht auch schon auf die Idee mit dem Leerlaufregelventil gekommen ist. ( Die Werkstatt sind bekannte der Familie und haben mein vollstes Vertauen und lassen sich auch nicht jeden Handgriff bezahlen wenn es um die gleiche Sache geht.

Ich werde auf jedenfall mal posten wie es weiter geht, ob es an dem Ventil gelegen hat oder wo der Fehler gelegen hat

:applaus Danke an alle Lösungsvorschläge :applaus
weiter so
 
R

Royalanarch

Gast im Fordboard
naja abgesehen vom LLRV, was sicherlich die 1.wahl ist kommen noch viele andere Sachen in betracht.

zerbröselten Unterdruckschläuchen, Luftmassenmesser, zu dickem ÖL so das die Hydrostössel nicht richtig funktionieren wenn es kalt ist (umsteigen auf 5W30 wenn es nicht schon drinne ist) oder gar falsche Steuerzeiten, was gerade beim Mondeo sehr schwierig ist diese richtig einzustellen...
 

Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben