Pumaheizung niicht mehr abstellbar

Pumadriver

Mitglied
Mitglied seit
5 Dezember 2016
Beiträge
52
moin Männers, seit ein paar Tagen kämpfe ich schon mit der Tatsache, das die Heizung meiner Miezekatze wenn Sie einmal kurz wenn auch nur halbwarm gestellt wurde, dann nicht mehr abstellen làsst, das Ventil unter der Windschutzscheibe pulsiert jedoch wenn man den Regler auf z.b halbwarm stellt aber aus der Lüftung kommt auch nach längerer Zeit noch warneLuft,als wenn der Regler gar nicht gedreht wurde, hat jemand ne Idee, woran es liegen könnte?
 

rst

Megaposter
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.413
DAS DAS VENTIL PULST ; SAGT DAS ABER NOCH LANGE NICHT DAS ES AUCH DEN BAYPASS
ÖFFNET UND DAS HEISE WASSER AM WÄRMETAUSCHER VORBEI GELEIETET WIRD
AM BESTEN MAL EINE 5 WATT ANSCHLIESSEN
UND BEI LAUFENDEN MOTOR DIE STELLUNGEN AM REGLER ÄNDERN
UND SCHAUEN OB SICH AN DER BLINKFREQUENZ WAS ÄNDERT .
VON KALT NACH WARM >>> VON LAMPE AN BIS LAMPE AUS
WENN DAS SO FUNKTIONIERT IST DEIN VENTIL DEFEKT
 

Pumadriver

Mitglied
Mitglied seit
5 Dezember 2016
Beiträge
52
  1. Hi @rst dann würde die Karre aber jedesmal heizen sowie der Motor b.z.w das Kühlwasser warm ist egal welche Stellung der Regler hat oder? bei mir ist das aber so, wenn ich von anfang an der Fahrt den Drehregler für Warm oder Kalt auf Kalt lasse heizt se auch nicht, aber so wie Du den Regler nur ein bisserl nicht mal bis zur Hälfte auf heizen stellst, und Du bist dann schon ne Weile gefahren reagiert die Heizung nicht mehr, zurückstellen oder von Heizung kleiner stellen, gar kein Gedanke man kann am Regler drehen wie man lustig ist, die Lüftung bzw.reagiert nicht mehr, auch nach längerern Warten auf abkühlung nicht
 

Pumadriver

Mitglied
Mitglied seit
5 Dezember 2016
Beiträge
52
ohh bin grad nochmal ne kurze Runde gefahren mit Heizungsregler auf kalt von Anfang an und bis Ende der Fahrt, mein fazit: zum Laden hin ca.1.5km alles gut vom Laden weg wieder nach Hause es kommt doch warm aus der Lüftung :bad1 maaaahhn ey, das Heizventil ist doch vorn paar Tagen erst neu gekommen :confused
 

rst

Megaposter
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.413
hast nen billiges zubehörteil eingebaut ?
die teile funktionieren schon nicht richtig
wenn sie verpackt werden .

ich hatte mit meinem das gleiche problem vor ein paar jahren
hab da auch nen billiges reingemacht , das hat 3 monate gehalten
jetzt ist nen originales drin seit dem keine probleme mehr .
kostet zwar etwas mehr
aber hält wenigstens .
 
Beitrag enthält Werbung
 

Pumadriver

Mitglied
Mitglied seit
5 Dezember 2016
Beiträge
52
  • verstehe ich nicht :huh: watt kann an denn teureren besser sein? Habe 2 stück hier, eins vom Schrottplatz vermutlich ein originales und ein nagelneues fuŕ 14,24€ aus dem Ebay von atp, die sehen nicht anders aus, selbes Gehäuse, selbes innenleben selbe Elektrikeinheit das vom Schrott hatte ich nur geholt, weil bei meinem ersten ein stutzten abgebrochen war
 

rst

Megaposter
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.413
die abdichtung zum kolben in der spule ist das problem
wenn da wasser durchläuft reicht der kolbenhub nicht mehr um das ventil zu öffnen .
 

Pumadriver

Mitglied
Mitglied seit
5 Dezember 2016
Beiträge
52
ahhh gucke :bier dss ist doch mal ne plausible Erklärung 8o und das Wasser kommt spàtestens dann wenns heiß wird 8| daher hat das Ebayventil wohl nur ca 40km gehalten watt? ;( hab den vom Schrotti jetzt mal am Spulenkolbben etwas gefettet in der Hoffnung wo Fett ist, kann auch kein Wasseer sein und nix klemmen, aber war wohl eher kontraproduktiv :rolleyes
 

Pumadriver

Mitglied
Mitglied seit
5 Dezember 2016
Beiträge
52
ich habe ja ein Ventil noch hier,dss vom Schrotti, wieviel Hub sollte der Kolben denn bringen wenn das ganze noch funktioniert?
 

rst

Megaposter
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.413
keine ahnung , habs nicht ausgemessen
kannst ja das vom schrotti mal einbauen
meist funktionieren die gebrauchten aber auch nicht lang
wenn die trocken liegen wird die dichtung hart und dann
hast du das gleiche problem wieder
 

Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben