Motorkontrolllampe

S

Sierra V6

Gast im Fordboard
Hallo

Seit einiger Zeit geht die Lampe beim Starten nicht mehr wie gewohnt kurz an und dann wieder aus .Es geht gar nichts,was kann das sein
 
B

Black-Thunder

Gast im Fordboard
Wenn duu sagst, die hat vorher immer beim Motorstart gebrannt und jetzt nicht mehr,
dann kann das Logischerweiße zu 99% nur eine defekte Birne sein!
 
S

Sierra V6

Gast im Fordboard
jetzt muss ich aber erst mal überlegen ob Sie Überhaupt gegangen ist lach bin jetzt voll verunsichert.Mein Cougar ist Baujahr 5/99:Oder habe ich mir das eingebildet!!!!!!!!!!!!!
 

RedCougar

Megaposter
Teammitglied
Administrator
VIP-Mitglied
Mitglied seit
12 September 2003
Beiträge
10.302
Du kannst ja spaßeshalber mal dein Armaturenbrett auseinandernehmen und
schauen, ob dort überhaupt ein Birnchen hintersitzt ;)

Aber da sie ansonsten bei keinem leuchtet, geh ich mal davon aus, dass es dir
erst jetzt aufgefallen ist ......
 
Beitrag enthält Werbung
 

CougarR1

Doppel Ass
Mitglied seit
4 April 2006
Beiträge
163
Hi,
also mein V6 ist Bj. 1.99 also einer der ersten.Bei mir leuchtet die Lampe.Sie geht beim Motorstart kurz an und erlischt dann,wenn alles in Ordnung mit dem Motor ist.Kann mir eigentlich nicht vorstellen,daß andere Cougars eine solche Lampe nicht haben.Wird ja auch in der Bedienungsanleitung beschrieben.

Gruß
 
C

Cougarmicha

Gast im Fordboard
@ Sierra V6

Ich bin den Stromlaufplan im Ford - TIS nochmal durchgegangen , der Cougar V6 Bj. 1999 für den deutschen Markt hat diese Leuchte DEFINITIV NICHT ANGESCHLOSSEN !! Das ist auch im Stromlaufplan DEUTLICH ersichtlich .

Es ist zwar eine Birne im Schalttafeleinsatz drin und es ist auch das schwarz-orangene Steuerungskabel dafür bis in den Motorraum verlegt , welches aber dann in einem kleinen eckigen "Kabel-Verteilerkästchen" leer endet ( auf der einen Seite geht das Kabel ins Kästchen rein , auf der anderen Seite , wo es dann eigentlich weitergehen müsste , steckt ein Dicht-Blindstopfen drin ) .

Das Verteilerkästchen sitzt in der Nähe des Luftfilterkastens / Federbeindom ( Fahrerseite ) .

Also hatte die Lampe bei Deinem V6-Coug nie geleuchtet , alles gaaaanz normal so ( trotz "schöner Beschreibung" in der Cougar -Bedienungsanleitung ) !!


Gruss ,
Micha
 

MWurm

Eroberer
Mitglied seit
10 Februar 2006
Beiträge
83
Hallo!


Meiner ist am 25.09.'98 gebaut.
Ist das da auch schon so?
Weil ich den auch gebraucht gekauft habe und so lang ich ihn habe ging die Lampe nicht.
Wollte nämlich schon die Armatur auf machen und Birne wechseln....

Gruß - Matthias



Edit by RedCougar: Doppelten Post gelöscht
 
D

Der Steff

Gast im Fordboard
Ähm ja, sowas macht Sinn, da hat sich ja mal wieder jemand richtig Gedanken gemacht... :idee
 
E

Ernie & Bert

Gast im Fordboard
Funktioniert die Kontrolleuchte denn bei den 2000 und 2001ern?
 
Themenersteller Ähnliche Themen Forum Antworten Datum
McFinsh Mondeo MK3 8

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben