B4silisK3

Newbie
Mitglied seit
4 Juli 2022
Beiträge
4
Hallo,

ich wurde am 25.06.2022, Samstag vom ADAC abeschleppt (vorher haben Sie noch den Fehlerspeicher ausgelesen).
Seit dem stehe ich in einer kleinen Werkstatt von einem Kumpel.

Beim starten stand im Display folgendes drin:
- Motor Systemfehler (rote Lampe leuchtet) bleibt an
- ESP hat aufgleuchtet, dann wieder aus
- EPB ist aktiv (elektr. Handbremse lässt sich nicht lösen, leider auch nicht mit dem
14DA929A-366A-4A41-B411-D718336416A0.jpg
Nothebel nicht)
- WFS auch aktiv

Der ADAC hat die Batterie geprüft, nur 9 Volt. Danach mit seinem PKW versucht zu überbrücken - Keine Chance.

Fehlercode:
U1900 = CAN-BUS
U2510 = Schnittstelle zur Alarmanlage
U2202 = Konfiguration
B1318 = Systemspannung
B2103 = Wegfahrsperre

;( ;( ;(

Vielleicht kennt jemand eine Firma die solche Motorsteuergerät (amerikanisch) prüft und repariert oder ein Ersatz (gebraucht) hat.

Vielen Dank vorab.

LG Mandy
 

rst

Benzin im Blut
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.734
Bekanntes Problem ist ein Defekt im Tacho .
Eine Firma die Solche Bauteile repariert ist die Firma
Rickim Elektronik
Aber als erstes sollte mal eine funktionsfähige Batterie eingebaut werden .
 

B4silisK3

Newbie
Mitglied seit
4 Juli 2022
Beiträge
4
Hallo,
nein leider nicht. Da die dieses Gerät nicht prüfen können.
 

rst

Benzin im Blut
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.734
Seit wann das denn , hab da schon viele Motorsteuergeräte und Tachos reparieren lassen .
 

Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben