S

Sandra

Gast im Fordboard
Hallo Leutz!

Also Folgendes: Stellt euch vor, grade so schön kalt, ihr macht es Auto an, fährt los, vorn links den Berg runter, dann wollt ihr rechts den Berg runter und auf einmal... Lenkrad schwer, Bremse geht fast net.. Auto aus!!! Hab en 94er Escort (16V), jemand ne Ahnung, warum er das macht? Hatte das schon öfter, daß er (grad am Anfang, wenn der Motor noch en bissl kalt is) einfach aus geht... Meistens im 2. Gang, ohne was zu machen, einfach aus...
Ein Freund von mir hatte sowas auch schon, allerdings bei tempo 60, der hat auch en essi, ist das ne essi-krankheit oder was unnormales und man kann was dran machen? Könnt ihr mir helfen? Was könnt das sein?

LG
Sandra
 

micha

König
Mitglied seit
13 März 2003
Beiträge
767
Ging der Motor direkt direkt beim abbiegen aus,
wieviel Meter hast Du bis dahin in etwa zurückgelegt,
war die Kupplung getreten?

Welches Öl ist im Motor (Viskosität)
 
F

FordVanV8

Gast im Fordboard
Wie hoch dreht den der Motor wenn er kalt ist im Leerlauf ?
Dreht er gleichmäßig oder sägt er ?
Am meinem 92er war mal des Kaltstartregelventil kaputt des klemmte ab und zu.
 
S

Sandra

Gast im Fordboard
ok, Fragen über Fragen..*gg*
Also, ich bin bis dorthin etwa 50 m (höchstens) gefahren, Kupplung getreten, Öl weiß ich net, was drin is. Im Leerlauf is er bei net ganz 1000 U/min, also an sich normal.. habs beim abbiegen gemerkt, als ich es Lenkrad rumdrehen wollte und hatte plötzlich Traktor-Lenkung und Bremsen halt kaum Reaktion... deshalb kanns auch sein, daß er während Berg runter schon aus is..
LG
 
H

Hilmar

Gast im Fordboard
Mal eine Grundlegende Sache : Man fährt keinen Berg runter mit getretener Kupplung.
Zu deinem Prob.: Ich denke das es dein Kaltstartregelventil ist, beim Starten solltest Du in dieser Jahreszeit mindestens 1800 Startumdrehungen haben, die sich jeh nach Fahrweise und Kilometer abbauen auf Normal 900 Umdrehungen. Fummle da nun nicht selber rum, sondern gehe in die (gute) Werkstatt, da kann man Dir mit deinem Prob. wohl am besten Helfen.
 
Beitrag enthält Werbung
 

Mk4Zetec

Foren Gott
Mitglied seit
15 Mai 2003
Beiträge
2.228
@Hilmar
1800 schafft der Zetec nicht mal bei minus 10 Grad

@Sandra
Folgende Ursachen könnte das "Ausgehen" haben.
Sie sind sortiert nach "Preis" des Behebens:

1. falsche Öl-Viskosität (wie ja bereits gesagt)
Öl sollte 5W30 sein in unseren Breiten. Das gilt für alle Zetecs
2. Leerlaufregelventil verschmutzt. Dieses setzt durch Ablagerungen den Zylinder im inneren fest - folglich regelt es nicht mehr präzise.
3. Kurbelgehäuseentlüftung defekt
Es ist unten am Motor getriebeseitig ein kleines Ventil, das öfter mal zu geht. Tauschteil kostet 30 EUR
4. Luftmassenmesser - Hitzdraht verschmutzt bzw. defekt
Ggf. neuer LMM erforderlich - äußert sich aber v.a. durch Ruckeln in der Warmlaufphase
5. Ölabstreifringe an den Ventilen falsch eingebaut
Dies war ein Fehler, den Ford ab Werk (zu enge Ringe verwendet) verbockt hat. Kostenübernahme null - Hydros müssen raus usw...
führt in fortgeschrittenem Stadium zu
6. Ventilschaden / Klemmen:
Meist auf Auslaßseite - Tausch eigentlich aller Auslaßventile ratsam - Kosten rund 1300 EUR

Dies sind die möglichen Ursachen nach "Ferndiagnose".
Mehr dazu hält der freundliche Ford-Händler bereit.
 
H

Hilmar

Gast im Fordboard
Und das soll sich eine Frau alles MERKEN???? Nicht Bös gemeint Sandra!!! :torte: :popcorn: :gesch2:
 

micha

König
Mitglied seit
13 März 2003
Beiträge
767
Hörst Du direkt nach dem starten ein etwas lauteres Rasseln aus dem oberen Bereich des Motors? dann tausche mal das Öl, kann sein das in der Anfangsphase der Öldruck bei den niedrigen Temperaturen nicht schnell genug aufgebaut wird.
Verwende dann ein "dünneres" (5W30) Öl.
 
F

FordVanV8

Gast im Fordboard
Original von Hilmar
Und das soll sich eine Frau alles MERKEN????
Tja Hilmar, im heutigen zeitalter lassen sich solche Beiträge auch ausdrucken :D
Habe hier im Board schon einige Tips ausgedruckt, weil ich mir auch nicht alles merken kann.
:respekt an alle Mitglieder hier.
 
S

Sandra

Gast im Fordboard
also am motor hör ich mal keine seltsamen geräusche.. was noch seltsam ist, wenn ich mit getretener Kupplung den Berg runter fahre, hat er um die 2000 umdrehungen. Desweiteren ging er mir gestern abend schon wieder aus, selbe stelle, hab dann versucht, ihn nochma an zu machen, 3 mal. Beim 4. mal gings, nachdem ich beim starten gas gegeben hab.... finde das ganze schon etwas seltsam... am öl liegt es übrigens net, das hab ich überprüft, ist genau das drinne, was ihr geschrieben habt, dieses 5w30 dingsda..*gg*
Also, was meint ihr? Werkstatt fahren? :)
LG Sandra
 
A

andi.sand

Gast im Fordboard
Hallo Ford - Freunde!!

So ein Problem hatte ich bei meinem ersten Auto auch. Wenn es kalt war ging er mir auch immer nach ca. 500 - 1500 m aus. Ich konnte ihn auch nur mit "Vollgas" starten und wenn der Motor betriebswarm war, war dieses Problem weg. Ich hab dann mal einen Tipp bekommen, dass die Drosselklappe defekt ist oder sehr stark verdrekt sein kann. Ich hab am folgenden Tag darmals die Drosselklappe ausgebaut und mit Cleaner, Pressluftpistole, usw.... die Drosselklappe sauber gemacht und der Fehler kam nie mehr wieder. Die Drosselklappe war voller Dreck und es ist kein Wunder, dass der Motor ausgeganen ist.

Also mein Tipp ist, dass du die Drosselklappe mal sauber machen kannst. Wenn der Fehler immer noch da sein sollte, dann würde ich mal zum Ford - Händler fahren und nach fragen.

mfg

Andi
 
Beitrag enthält Werbung
 
S

Sandra

Gast im Fordboard
danke für den tip, aber
1. was ist das? und
2. wo ist das????
kenn mich doch da net aus...*gg* :rolleyes:
 
H

Holger Haupt

Gast im Fordboard
Hallo Sandra, wenn Du es wirklich wissen willst!

Die [schild]16[/schild] ist das Drosselklappengehäuse und darin befindet sich die Drosselklappe selber!

Noch ein Tip von mir! Die [schild]10[/schild] Leerlaufluftregelungs-Ventil (ISC-Ventil) solltest du auch mal nachprüfen, ist auch oft das Problem! (Wenn reinigen nicht hilft hilft nur noch ein neues!)
 
Themenersteller Ähnliche Themen Forum Antworten Datum
B C-Max MK2 2
R Mondeo MK2 3
bobbelet Mondeo MK3 1
O Mondeo MK3 0

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben