Reparaturanleitung Zündgerät

A

aldi08

Gast im Fordboard
Hallo liebe Ford-Liebhaber,
habe ein Problem mit meinem Xenon-Scheinwerfer. Zu diesem Problem gibt es auch eine TSI (70/2004).
ICh gehe mal davon aus , dass der Fehler mit solch einem KIT-Zündgerät behoben ist. Meine Frage ist -
hat da jemand Erfahrung mit dem Wechsel eines Zündgerätes und wenn ja , kann er mir mal eine kurze Reparaturanleitung geben??
Habe im Forum gelesen das ein ungeübter etwa 20 Minuten bräuchte zum Wechseln. Stand aber leider nicht dabei, wie es geht
 
A

aldi08

Gast im Fordboard
Hat denn niemend damit Erfahrung? ?(
Oder soll ich mehr Angaben machen, was den Fehler betrifft? :idee
 

der_ast

Megaposter
Teammitglied
Moderator
VIP-Mitglied
Mitglied seit
10 April 2007
Beiträge
8.382
Du stellst wochentags um 11.15 Uhr so eine Frage und erwartest um 15.33 Uhr bereits eine Antwort? Da wirst Du noch ein wenig mehr Geduld aufbringen müssen - es handelt sich ja nicht um irgend eine 08/15-Frage.
Lob: Deine Frage ist sehr präzise formuliert und somit kann Dir sicher schneller effizient geholfen werden, aber nochmal: lass den Leuten Zeit, denn manche hier machen sich echt einen Aufwand, damit sie anderen helfen (Handbücher, Mechaniker sehen in der Arbeit in ihren Anleitungen nach, ...) --> gute Hilfe braucht eben manchmal ein wenig Zeit.
Ach ja noch was:
aus den Regeln
§ 2.5.3: Es ist verboten Beiträge sinnlos zu "pushen" (durch die eigene Antwort wieder an die erste Stelle zu befördern). Sollte man weitere Informationen hinzufügen wollen bzw. im Bereich An- & Verkauf nach einer Zeit von wenigstens 2 Wochen noch darauf hinweisen wollen, daß Artikel noch vorhanden sind so ist dies gestattet.
 
A

aldi08

Gast im Fordboard
sorry, wollte nicht die Pferde scheu machen. Bin nur etwas ungeduldig, weil schon im Vorfeld einige male beim FFH war und die Karre muss diesen Monat über den Tüv und, und, und,....
Ich werd mich in Geduld üben
 

der_ast

Megaposter
Teammitglied
Moderator
VIP-Mitglied
Mitglied seit
10 April 2007
Beiträge
8.382
Keine Sorge, Du hast keine Pferde scheu gemacht, aber wie gesagt: spezielle Fragen brauchen etwas mehr Zeit für gute Antworten
In diesem Sinne :bier:
 
Beitrag enthält Werbung
 

Mick

Foren Ass
Mitglied seit
19 Oktober 2005
Beiträge
454
Zu allererst benötigst Du natürlich ein geändertes Zündgerät, repariert wird da gar nichts.

  1. Licht aus, Zündung aus
  2. Motorhaube aufmachen, Grill demontieren
  3. Betreffenden Scheinwerfer ausbauen, hierzu zuerst den jeweiligen Kompaktstecker abziehen und die beiden Verriegelungen links und rechts im Scheinwerfer entfernen. Nun kann der Scheinwerfer demontiert werden
  4. Cover des Scheinwerfers demontieren (der schwarze Deckel auf der Rückseite des Scheinwerfers)
  5. Verbindungsleitung zwischen Zündgerät und Steuerteil, sowie zwischen Zündgerät und Leuchtmittel entfernen
  6. Zündgerät demontieren
  7. Neues Zündgerät einbauen und verkabeln
  8. Zusammenbau in umgekehrter Reihenfolge
  9. Zündung an, Licht an, fertig!!!
    [/list=1]

    Bei Bedarf kann ich Dir gerne die betreffende TSI per Mail zukommen lassen, wobei Du mit der Anleitung eigentlich klar kommen müßtest.

    MfG
    Mick
 
A

aldi08

Gast im Fordboard
Hallo,
vielen Dank für die Antwort, werd mir jetzt mal solch ein Teil bestellen und werd mich der Sache mal annehmen. TSI brauche ich nicht mehr. Habe schon direkt auf meine mailadresse die TSI von roadrunner bekommen. Auch hier ein Dankeschön. Meld mich wenn alles wieder geht
 
A

aldi08

Gast im Fordboard
Servus an alle,
so hab das Teil bekommen und was will ich sagen, es gibt kleine Probleme und Fragen

Vor Ort sieht es folgendermaßen aus:
Es ist dieser rote Stecker auf der Leuchte mit zwei schwarzen (ich tippe mal 2,5qmm) dicken Kabel. Die gehen in eine schwarze Plastik-blackbox. Dort geht auch ein Stecker mit 3 Leitungen rein. Diese kommen aber aus dem Lampendeckel. Direkt dahinter ist ein silbernes Kästchen.
In der Anleitung steht, dass ich die zwei schwarzen Kabel durchtrennen muss und den Stecker mit den drei Leitungen rausziene muss. Dann sollte der neue Plastikring in uhrzeigersinn aufgedreht werden, da kommt schon das erste Problem. Dieser lässt sich nur ganz kurz andrehen. Ich hab also nicht das Gefühl als wäre es komplett zugedreht. Danach sollte das neue Zündgerät aufgedreht werden. Dies bekomme ich nicht auf die Leuchte (Codierung beachtet). Wenn die Leuchte rausnehme und diie drei Teile verbinde klappt es. Gibt es da ein Trick und muss ich wirklich die beiden Kabel durchtrennen???
 
Themenersteller Ähnliche Themen Forum Antworten Datum
travel Fiesta MK7 4
I Ford Maverick 0
M Ford Escort / Ford Orion 3
S Ford Focus / Ford C-MAX / Ford Grand C-MAX 1

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben