Klackernder Motor (kalt)

E

Elliwood

Gast im Fordboard
Hoi,

mein Puma macht seit ner Weile klackernde Geräusche wenn der Motor Kalt ist. Meine Werkstatt konnte diese Geräusche beim Service nicht feststellen (vermutlich war der Motor warm, weg zur Hebebühne gefahren etc), auch haben die sich nach dem Ölwechsel auch bißchen reduziert. Direkt am Servicetag hab ich Abends nochmal versucht das Geräusch dem Monteur zu zeigen, aber da war grade nix... Das Geräusch ist nur wenn der Motor kalt ist, meist auch wenn er etwas gestanden hat (übers WE und so). Es hält dann vielleicht 5 mins/km an bis der Motor wieder zum gewohnten schnurren übergeht.

Weiterhin hab ich ein Geräusch, daß nur auftaucht wenn mein Auto länger gestanden hat (Meist nur frühs, 8h Arbeitszeit sind anscheinend zu kurz). Beim beschleunigen im 2. Gang von 1200 auf 1600 U/min runkst irgendwas bei etwa 1550 U/min. Es hört und fühlt sich so an, als ob irgendwo was durchrutscht.

Mein Getriebe wurde bei ~130Tkm repariert (ging nur noch 3&4. Gang). Bei der Reparatur wurde die Kupplung und diverse Verschleißteile gewechselt (hat mich 1000,- € gekostet). Zahnriemen war kurz davor bei 126Tkm dran. Beim Getriebe ist noch irgendwas kaputt gegangen kurz nach der Reparatur wurde der Ganghebel nicht mehr automatisch in Nullposition gestellt sondern wackelt lose zwischen den Gängen hin und her (im Leerlauf natürlich). Hab meinen Monteur drauf angesprochen, er meinte das eine Feder im Getriebe kaputt sei, aber ansonsten alles iO ist (hab ich beim letzten Service nochmal prüfen lassen).

Hat jemand ne Idee worans liegen könnte und was ich da reparieren lassen soll?
Ich hab Angst, daß irgendwas mit dem Motor ist. Hatte es schon 2 Winter, daß mein Motor bei Minusgraden extrems jault nach dem starten. Das äußerte sich wie folgt: Ich lassen normal den Motor an, dann dann dreht er hoch (ca. 1600 U/min). Danach stelle ich meist erst Front-/Heckscheiben an und kratze die Seiten frei. Wenn der Motor dann warm ist, so nach 3 mins läuft er dann auch wieder leise. Es ist ein richtig lautes jaulen, also nicht das Motorhochdrehen alleine, ging in Richtung hochtönendes vibrieren/fieben. Die Batterie ist übrigends auch in Ordnung... (ist von 2009 hat 45 Ah und ich habe die vom Monteur auch überprüfen lassen, weil auch im Sommer der Motor nach längeren Stand hochdreht (also frühs über Nacht))

Edit: Achso, ich hab nen 1,4l Motor. Die Abdeckung ist schwarz und es steht Zetec-S drauf
 

Julian

König
Mitglied seit
19 Februar 2006
Beiträge
918
Was ich da rauslese, ist Ventilklackern.
Bei mir hat des vorm Motorschaden, bevor ich den Puma auf der deutschen Autobahn mit 220 verheizt habe, so angefangen:
Zuerst Klackern wie Du schreibst eine Zeitlang bis sich das Metall durch Hitze gedehnt hat, das Öl warm wurde usw.
Dann Klackern in dem Drehzahlbereich in dem der Puma gefahren wird, also 3000 bis 3500 was ca. 110km/h im fünften Gang entspricht, mit diesem Drehzahlbereich cruised man normalerweise dahin die Langstrecken Landstrassen.
Und dann klackert er megalaut die ganze Zeit, dass man nicht nur bangt es könnte etwas kaputt sein sondern dass man hofft nicht mehr damit fahren zu müssen weils so peinlich laut ist - goodbye Motorblock.

Ob Du was reparieren kannst, kann ich Dir nicht exakt sagen, der Puma hat glaub ich Hydrostössel statt Ventile die aber dennoch feinjustiert werden können. Dann solltest Du nur teures vollsynthetisches Öl einfüllen, welches genau des immer war weiss ich nicht mehr, jedenfalls das teuerste und etwas dickflüssiges Racing-Öl damit niemals der Ölfilm reissen kann durch Überhitzung.

Du kannst jetzt erstmal fahren eine Zeitlang, das Ventilklackern wird schlimmer werden (bei mir war zusätzlich auch das Kurvelwellen-Lager verrieben, des hörte man auch), aber bereite Dich schon mal auf einen 1000 Euro Motorblock von eBay vor in den kommenden ein zwei Jahren, falls die Werkstatt nichts findet oder den Block nicht reparieren kann.
 

PrAHLinchen

Grünschnabel
Mitglied seit
12 Februar 2013
Beiträge
22
Das klackern hatte ich auch...
Bei mir waren es die Pleuellager...
Kannst du in den meisten Werkstätten knicken das reparieren zu lassen...
War bei verschiedenen Ford-Werkstätten und deren Händler hatten das Teil nicht mehr.
Die konnten mir so halt nur einen Austauschmotor anbieten der bei den Werkstätten mit einbau zwischen 2000-6500€ lag...
Das Problem ist ja das fast alle Werkstätten besonders die Vertragswerkstätten nur die Teile einbauen dürfen/wollen, welche sie von ihren Händlern bekommen...
Ich hatte halt das Glück das ich in einer Kaserne wohne und die Kfzler mir das für ne Kiste Bier getauscht haben.
Musste denen halt nur das Eratzteil organisieren und das findet man überall im Internet
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben