Getriebe dreht durch, wie wenn man auf Glatteis fahren würde...

Mitglied seit
14 Juni 2009
Beiträge
5
Servus Forengemeinde,

neuerdings spinnt mein Galaxy Automatik, BJ 2011. Nicht immer, aber zeitweilig dreht der Antrieb irgendwie durch. Das fühlt sich an, als ob die Räder wie auf Glatteis kurz ihren Halt verlieren und dann wieder greifen. Allerdings drehen die Räder tatsächlich nicht durch. Dieses gefühlte Durchdrehen sieht man auch am Drehzahlmesser, der für diese kurze Zeit in die Höhe geht.

Was kann das sein bzw. wie kann man das beheben? Zum einen nervt es und zum zweiten wird das der Langlebigkeit des Fahrzeuggetriebes vmtl. nicht dienen...

Dank euch!
 

Black Projects

Jungspund
Mitglied seit
14 Januar 2007
Beiträge
42
Hört sich so an als hätte die Kupplung Schlupf. Weil sie entweder verschlissen ist oder nicht immer den richtigen Kraftschluss herstellt
 

Saftkutscher

Grünschnabel
Mitglied seit
13 Mai 2017
Beiträge
17
oben steht Automatik, also möglicherweise ATF-Mangel oder Fehler in der Steuerung
 

rst

Megaposter
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.404
Saftkutscher schrieb:
oben steht Automatik, also möglicherweise ATF-Mangel oder Fehler in der Steuerung
dürfte sich ja ums powershift getriebe handel
also DSG demzufolge ein doppelkupplungsgetriebe
interessant wäre zu wissen ob das durchrutschen in den geraden oder ungeraden gängen vorkommt .
desweiteren müste man wissen ob die ölwechselintervalle eingehalten wurden
und ob das richtige öl drin ist und auch genug bzw nicht zu viel
aber erfahrungsgemäß läufts beim powershift auf nen getriebeschaden
mit austauschgetriebe oder ein neues fahrzeug hinaus .
PS:
auch herkömmliche automaten haben kupplungen und bremsen im inneren
 
Beitrag enthält Werbung
 

rst

Megaposter
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.404
das problem ist ja das ein DSG getriebe kein richtiges automatikgetriebe ist , sondern ein automatisiertes schaltgetriebe
und daher auch kein herkömmliches ATF getriebeöl drin ist
 
Mitglied seit
14 Juni 2009
Beiträge
5
Update: Getriebeöl wurde selbstverständlich regelmäßig gewechselt. Gestern nun blieb er liegen, nichts ging mehr, Getriebe kaputt - mit 100.000 km. Die Werkstatt meint, DSG mit 150.000 - 200.000 geht häufig kaputt, 100.000 wäre neu. Hilfreich...
 

rst

Megaposter
Teammitglied
Moderator
Mitglied seit
20 Februar 2010
Beiträge
4.404
ja das ist hart , aber ich kann dich trösten du bist damit nicht der einzigste
und die neuste generation geht noch schneller kaput.
 

Baumschubser

Megaposter
Mitglied seit
4 November 2004
Beiträge
3.376
Beim DSG geht ja auch nicht das Getriebe an sich kaputt, sondern die Kupplungen sind das Problem. Vor allem sog. "Schleichfahrt" ist für ein DSG mit extremen Verschleiß verbunden, also die typische Tour durch den allmorgendlichen Stau. Je nach Fahrprofil sind 100.000km da schon viel, manche killen das noch schneller.
 
Mitglied seit
14 Juni 2009
Beiträge
5
Update: Getriebeöl wurde selbstverständlich regelmäßig gewechselt. Gestern nun blieb er liegen, nichts ging mehr, Getriebe kaputt - mit 100.000 km. Die Werkstatt meint, DSG mit 150.000 - 200.000 geht häufig kaputt, 100.000 wäre neu. Hilfreich...
Ich habe mal auf Mut gespielt und das Getriebe nicht wechseln lassen. Ging prima, ab und zu das übliche durchrutschen - vorzugsweise bei heißen Temperaturen, ab und zu mit Aufleuchten der Motorsteuerungsleuchte und nicht reproduzierbar. Der Fehlerspeicher ist aber leer. Heute, nachdem das wieder aufgetreten ist, gleich angestöpselt und ohne Motor aus machen mit Forscan ausgelesen - nichts. Nur zwei, drei Bemerkungen über einen Kommunikationsverlust mit dem ABS.

Wenn die Kupplungen defekt wären, dann müsste ich dieses Problem doch häufiger haben, oder täusche ich mich da? Kan man die Kupplungen separat wechseln oder braucht man das gesamte Getriebe?
 
Beitrag enthält Werbung
 
Mitglied seit
14 Juni 2009
Beiträge
5
Update:

Heute war der Wagen beim Spülen. Vor dem Spülen wurde er noch einmal Probegefahren, hierbei trat das Durchrutschen wieder auf. Sofort wurde der Fehlerspeicher ausgelesen und ein Fehler, der sich offenbar selbst löscht, wenn er nicht mehr besteht (trotz eingeschaltetem Motor/Zündung) konnte ausgelesen werden: P0766 - Getriebeschaltvenil D. Dieses Ventil sitzt in der Mechatronik, ein Austausch käme auf den ähnlichen Wert, wie ein neues Getriebe, weil es das Ding nicht einzeln gibt.

Das Spülen hat aber offenbar auch dieses Ventil von Dreck befreit: Aktuell läuft alles wieder prima! Das Öl war in der Tat pottdreckig, allerdings verbleibt beim bloßen Wechsel des Getriebeöls bis zu 1/4 Öl im System und die Ablagerungen gehen auch nicht mit raus. Mal schauen, wie lange das jetzt hält... :)
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben