Ausbau des Hilfsrahmen / großes Problem

Mitglied seit
21 Februar 2019
Beiträge
9
Hallo,
und zwar habe ich meine Hilfsrahmen ausgebaut, bis wirklich auf die letzte Schraube hat alles einwandfrei funktioniert.
Die 21 er Schraube (wo das Blech mit den zwei 10er Schauben sind) auf der Beifahrerseite dreht durch, so wie es ausschaut
hat sich die Mutter innen gelöst und dreht mit, durch die 3 kleinen Löcher im Holm ist zumindest die lange Schraube ersichtlich.
Habe dann den Kopf der Schraube Abgeflex so das zumindest der Hilfsrahmen letztendlich abging.
Beim Flexen hat es das Lager sowie das Blech in Mitleidenschaft gezogen, das heißt beide Teile neu, weiß jemand wo es das Blech einzeln gibt?
Das große Problem ist aber die Schraube bzw. Mutter die im Holm durchdreht, hat jemand hierfür eine Idee?

Danke

Gruß

Hier noch ein Bild
 

Anhänge

RedCougar

Megaposter
Teammitglied
Administrator
VIP-Mitglied
Mitglied seit
12 September 2003
Beiträge
10.224
Das große Problem ist aber die Schraube bzw. Mutter die im Holm durchdreht, hat jemand hierfür eine Idee?
Das gleiche Problem hat ein Cougarfahrer auch gerade :p

Da der Mondeo in dem Bereich gleich aufgebaut ist:
Unter dem Teppich sind im Fußraum Sollbruchstellen im Boden der Karosserie - wohl extra für diese Mutter. Wenn man den Teppich, die Dämmmatten etc bis auf´s blanke Blech entfernt, sieht man in einem Teilbereich so etwas wie ein Gitter / dünneres Blech. Ford hat da in diesem Sinne vorgearbeitet. Auf der Fahrseite wäre es unterhalb des Kupplungspedals, Beifahrerseite entsprechende Gegenseite. Dieses Gitter muss man mit einem Meißel o.ä. raustrennen und dann liegt der ganze Bereich bequem vor einem. So kommt man an die innere Mutter.
 
Zuletzt bearbeitet:
Mitglied seit
21 Februar 2019
Beiträge
9
Super lieben viel Dank, :). Das man so zu dieser Mutter hinkommt hätte ich nie und nimmer vermutet. Lieben Dank für die Links die helfen mir super weiter.
Auf jeden Fall ist es viel vorarbeit bis man letztendlich zum Getriebe kommt aber machbar. Jetzt stellt sich die Frage wie ich den Motor abstützte mittels Motorbrücke, irgendwie sind da auf der Rechten Seite keine richtigen Aufhängepunkte oder ich bin Blind:). Jemand ein Bild davon?
 

Ähnliche Themen


Ehrungen für das FordBoard

Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Ford FanAward
Oben